AIX 7.2

ProductAbstractAPARIssuedUpdatedBulletinDownloadFixed InVulnerable Filesets
7300-00-01There is a vulnerability in the lscore command that affects AIX.CVE-2021-38991, IJ36816'22.01.10BulletinDownload7300-00-02bos.rte.security:7.3.0.0
7200-05-05AIX is vulnerable to denial of service vulnerabilitiesCVE-2022-39164, CVE-2022-39165, CVE-2022-40233, CVE-2022-43380, CVE-2022-43848, CVE-2022-43849, IJ41974, IJ41975, IJ42159, IJ43598, IJ43674, IJ43869, IJ43876, IJ43877, IJ44114, IJ44115, IJ44116'22.12.14BulletinDownload7200-05-06bos.cluster.rte:7.2.5.0-7.2.5.2
bos.cluster.rte:7.2.5.100-7.2.5.102
bos.mp64:7.2.5.0-7.2.5.5
bos.mp64:7.2.5.100-7.2.5.105
bos.mp64:7.2.5.200-7.2.5.201
bos.net.nfs.client:7.2.5.0-7.2.5.3
bos.net.nfs.client:7.2.5.100-7.2.5.101
bos.net.tcp.client_core
    7.2.5.0-7.2.5.4
bos.net.tcp.client_core
    7.2.5.100-7.2.5.104
bos.perf.perfstat:7.2.5.0-7.2.5.0
bos.perf.perfstat:7.2.5.100-7.2.5.101
7200-05-05AIX is vulnerable to a denial of service due to libxml2CVE-2022-29824, IJ42339'22.09.12'22.12.12BulletinDownload7200-05-06bos.rte.control:7.2.5.0-7.2.5.4
bos.rte.control:7.2.5.100-7.2.5.101
bos.rte.control:7.2.5.200-7.2.5.200
7200-05-05AIX is vulnerable to denial of service due to ISC BINDCVE-2022-2795, CVE-2022-3080, CVE-2022-38177, CVE-2022-38178, IJ44425'22.12.22'22.12.28BulletinDownload7200-05-06bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind:7.2.5.100-7.2.5.101
bos.net.tcp.bind:7.2.5.200-7.2.5.200
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
bos.net.tcp.bind_utils
    7.2.5.100-7.2.5.101
bos.net.tcp.bind_utils
    7.2.5.200-7.2.5.200
7200-05-05AIX is vulnerable to a denial of service due to lpdCVE-2022-43382, IJ44559'22.12.15BulletinDownload7200-05-06bos.rte.printers:7.2.5.0-7.2.5.1
bos.rte.printers:7.2.5.100-7.2.5.100
printers.rte:7.2.5.200-7.2.5.200
7200-05-04AIX is vulnerable to a denial of service due to lpdCVE-2022-22444, IJ39876, IJ39878, IJ44559'22.06.14BulletinDownload7200-05-05bos.rte.printers:7.2.5.0-7.2.5.1
bos.rte.printers:7.2.5.100
7200-05-04AIX is vulnerable to cache poisoning due to ISC BINDCVE-2021-25220, IJ40615, IJ40674'22.07.28BulletinDownload7200-05-05bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
bos.net.tcp.bind:7.2.5.100-7.2.5.101
bos.net.tcp.bind_utils
    7.2.5.100-7.2.5.101
7200-05-04AIX is vulnerable to a privilege escalation vulnerabilityCVE-2022-34356, IJ41396, IJ41685, IJ41795'22.09.12'22.10.10BulletinDownload7200-05-05bos.mp64:7.2.5.0-7.2.5.5
bos.mp64:7.2.5.100-7.2.5.105
7200-05-04AIX is vulnerable to denial of service vulnerabilitiesCVE-2022-39164, CVE-2022-39165, CVE-2022-40233, CVE-2022-43380, CVE-2022-43848, CVE-2022-43849, IJ41974, IJ41975, IJ42159, IJ43598, IJ43674, IJ43869, IJ43876, IJ43877, IJ44114, IJ44115, IJ44116'22.12.14BulletinDownload7200-05-06bos.cluster.rte:7.2.5.0-7.2.5.2
bos.cluster.rte:7.2.5.100-7.2.5.102
bos.mp64:7.2.5.0-7.2.5.5
bos.mp64:7.2.5.100-7.2.5.105
bos.mp64:7.2.5.200-7.2.5.201
bos.net.nfs.client:7.2.5.0-7.2.5.3
bos.net.nfs.client:7.2.5.100-7.2.5.101
bos.net.tcp.client_core
    7.2.5.0-7.2.5.4
bos.net.tcp.client_core
    7.2.5.100-7.2.5.104
bos.perf.perfstat:7.2.5.0-7.2.5.0
bos.perf.perfstat:7.2.5.100-7.2.5.101
7200-05-04AIX is affected by a root privilege escalation vulnerabilityCVE-2022-41290, IJ42163'22.12.14BulletinDownload7200-05-05bos.rte.install:7.2.5.0-7.2.5.5
bos.rte.install:7.2.5.100-7.2.5.105
7200-05-04AIX is affected by a root privilege escalation vulnerabilityCVE-2022-41290, IJ42163'22.12.14BulletinDownload7200-05-05bos.rte.install:7.2.5.0-7.2.5.5
bos.rte.install:7.2.5.100-7.2.5.105
7200-05-04AIX is vulnerable to a denial of service due to libxml2CVE-2022-29824, IJ42339'22.09.12'22.12.12BulletinDownload7200-05-06bos.rte.control:7.2.5.0-7.2.5.4
bos.rte.control:7.2.5.100-7.2.5.101
bos.rte.control:7.2.5.200-7.2.5.200
7200-05-04AIX is vulnerable to a buffer overflow due to X11CVE-2022-47990, IJ42677'23.01.17BulletinDownload7200-05-05X11.base.lib:7.2.5.0-7.2.5.1
X11.base.lib:7.2.5.100-7.2.5.100
7200-05-04AIX is vulnerable to denial of service due to ISC BINDCVE-2022-2795, CVE-2022-3080, CVE-2022-38177, CVE-2022-38178, IJ44425'22.12.22'22.12.28BulletinDownload7200-05-06bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind:7.2.5.100-7.2.5.101
bos.net.tcp.bind:7.2.5.200-7.2.5.200
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
bos.net.tcp.bind_utils
    7.2.5.100-7.2.5.101
bos.net.tcp.bind_utils
    7.2.5.200-7.2.5.200
7200-05-04AIX is vulnerable to a denial of service due to lpdCVE-2022-43382, IJ44559'22.12.15BulletinDownload7200-05-06bos.rte.printers:7.2.5.0-7.2.5.1
bos.rte.printers:7.2.5.100-7.2.5.100
printers.rte:7.2.5.200-7.2.5.200
7200-05-03-2148There is a vulnerability in the AIX nimsh daemon.CVE-2022-22351, IJ36681, IJ37706'22.03.04'22.03.24BulletinDownload7200-05-04bos.sysmgt.nim.client:7.2.5.0-7.2.5.1
bos.sysmgt.nim.client:7.2.5.100
7200-05-03-2148There are multiple vulnerabilities in AIX CAA.CVE-2021-38996, CVE-2022-22350, IJ36682, IJ37512'22.03.01BulletinDownload7200-05-04bos.cluster.rte:7.2.5.0-7.2.5.1
bos.cluster.rte:7.2.5.100-7.2.5.101
7200-05-03-2148There is a vulnerability in BIND that affects AIX.CVE-2021-25219, IJ37223, IJ37224'22.03.01'22.03.16BulletinDownload7200-05-04bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
bos.net.tcp.bind:7.2.5.100
bos.net.tcp.bind_utils:7.2.5.100
7200-05-03-2148There is a vulnerability in the AIX pmsvcs kernel extension.CVE-2021-38989, IJ37488, IJ37778'22.03.04BulletinDownload7200-05-04bos.pmapi.pmsvcs:7.2.5.0-7.2.5.1
bos.pmapi.pmsvcs:7.2.5.100
7200-05-03-2148There is a vulnerability in the AIX pfcdd kernel extension.CVE-2021-38988, IJ37494, IJ37779'22.03.04BulletinDownload7200-05-04bos.pfcdd.rte:7.2.5.0
7200-05-03-2148There is a vulnerability in the AIX audit user commands.CVE-2021-38955, IJ38117, IJ38119'22.02.28BulletinDownload7200-05-04bos.rte.security:7.2.5.0-7.2.5.2
bos.rte.security:7.2.5.100-7.2.5.101
7200-05-03-2148AIX is vulnerable to a denial of service due to lpdCVE-2022-22444, IJ39876, IJ39878, IJ44559'22.06.14BulletinDownload7200-05-05bos.rte.printers:7.2.5.0-7.2.5.1
bos.rte.printers:7.2.5.100
7200-05-03-2148AIX is vulnerable to cache poisoning due to ISC BINDCVE-2021-25220, IJ40615, IJ40674'22.07.28BulletinDownload7200-05-05bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
bos.net.tcp.bind:7.2.5.100-7.2.5.101
bos.net.tcp.bind_utils
    7.2.5.100-7.2.5.101
7200-05-03-2136There is a vulnerability in the mount command that affects AIX.CVE-2021-38990, IJ35623, IJ36125'22.01.06BulletinDownload7200-05-03-2147bos.rte.filesystem:7.2.5.0-7.2.5.1
bos.rte.filesystem:7.2.5.100
7200-05-03-2136There is a vulnerability in the AIX nimsh daemon.CVE-2022-22351, IJ36681, IJ37706'22.03.04'22.03.24BulletinDownload7200-05-04bos.sysmgt.nim.client:7.2.5.0-7.2.5.1
bos.sysmgt.nim.client:7.2.5.100
7200-05-03-2136There are multiple vulnerabilities in AIX CAA.CVE-2021-38996, CVE-2022-22350, IJ36682, IJ37512'22.03.01BulletinDownload7200-05-04bos.cluster.rte:7.2.5.0-7.2.5.1
bos.cluster.rte:7.2.5.100-7.2.5.101
7200-05-03-2136There is a vulnerability in the lscore command that affects AIX.CVE-2021-38991, IJ36810, IJ36815'22.01.10BulletinDownload7200-05-04bos.rte.security:7.2.5.0-7.2.5.1
bos.rte.security:7.2.5.100-7.2.5.101
7200-05-03-2136There is a vulnerability in BIND that affects AIX.CVE-2021-25219, IJ37223, IJ37224'22.03.01'22.03.16BulletinDownload7200-05-04bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
bos.net.tcp.bind:7.2.5.100
bos.net.tcp.bind_utils:7.2.5.100
7200-05-03-2136There is a vulnerability in the AIX pmsvcs kernel extension.CVE-2021-38989, IJ37488, IJ37778'22.03.04BulletinDownload7200-05-04bos.pmapi.pmsvcs:7.2.5.0-7.2.5.1
bos.pmapi.pmsvcs:7.2.5.100
7200-05-03-2136There is a vulnerability in the AIX pfcdd kernel extension.CVE-2021-38988, IJ37494, IJ37779'22.03.04BulletinDownload7200-05-04bos.pfcdd.rte:7.2.5.0
7200-05-03-2136There is a vulnerability in the AIX audit user commands.CVE-2021-38955, IJ38117, IJ38119'22.02.28BulletinDownload7200-05-04bos.rte.security:7.2.5.0-7.2.5.2
bos.rte.security:7.2.5.100-7.2.5.101
7200-05-03-2136AIX is vulnerable to a denial of service due to lpdCVE-2022-22444, IJ39876, IJ39878, IJ44559'22.06.14BulletinDownload7200-05-05bos.rte.printers:7.2.5.0-7.2.5.1
bos.rte.printers:7.2.5.100
7200-05-03-2136AIX is vulnerable to cache poisoning due to ISC BINDCVE-2021-25220, IJ40615, IJ40674'22.07.28BulletinDownload7200-05-05bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
bos.net.tcp.bind:7.2.5.100-7.2.5.101
bos.net.tcp.bind_utils
    7.2.5.100-7.2.5.101
7200-05-03-2135There is a vulnerability in the mount command that affects AIX.CVE-2021-38990, IJ35623, IJ36125'22.01.06BulletinDownload7200-05-03-2147bos.rte.filesystem:7.2.5.0-7.2.5.1
bos.rte.filesystem:7.2.5.100
7200-05-03-2135There is a vulnerability in the AIX nimsh daemon.CVE-2022-22351, IJ36681, IJ37706'22.03.04'22.03.24BulletinDownload7200-05-04bos.sysmgt.nim.client:7.2.5.0-7.2.5.1
bos.sysmgt.nim.client:7.2.5.100
7200-05-03-2135There are multiple vulnerabilities in AIX CAA.CVE-2021-38996, CVE-2022-22350, IJ36682, IJ37512'22.03.01BulletinDownload7200-05-04bos.cluster.rte:7.2.5.0-7.2.5.1
bos.cluster.rte:7.2.5.100-7.2.5.101
7200-05-03-2135There is a vulnerability in the lscore command that affects AIX.CVE-2021-38991, IJ36810, IJ36815'22.01.10BulletinDownload7200-05-04bos.rte.security:7.2.5.0-7.2.5.1
bos.rte.security:7.2.5.100-7.2.5.101
7200-05-03-2135There is a vulnerability in BIND that affects AIX.CVE-2021-25219, IJ37223, IJ37224'22.03.01'22.03.16BulletinDownload7200-05-04bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
bos.net.tcp.bind:7.2.5.100
bos.net.tcp.bind_utils:7.2.5.100
7200-05-03-2135There is a vulnerability in the AIX pmsvcs kernel extension.CVE-2021-38989, IJ37488, IJ37778'22.03.04BulletinDownload7200-05-04bos.pmapi.pmsvcs:7.2.5.0-7.2.5.1
bos.pmapi.pmsvcs:7.2.5.100
7200-05-03-2135There is a vulnerability in the AIX pfcdd kernel extension.CVE-2021-38988, IJ37494, IJ37779'22.03.04BulletinDownload7200-05-04bos.pfcdd.rte:7.2.5.0
7200-05-03-2135There is a vulnerability in the AIX audit user commands.CVE-2021-38955, IJ38117, IJ38119'22.02.28BulletinDownload7200-05-04bos.rte.security:7.2.5.0-7.2.5.2
bos.rte.security:7.2.5.100-7.2.5.101
7200-05-03-2135AIX is vulnerable to a denial of service due to lpdCVE-2022-22444, IJ39876, IJ39878, IJ44559'22.06.14BulletinDownload7200-05-05bos.rte.printers:7.2.5.0-7.2.5.1
bos.rte.printers:7.2.5.100
7200-05-03-2135AIX is vulnerable to cache poisoning due to ISC BINDCVE-2021-25220, IJ40615, IJ40674'22.07.28BulletinDownload7200-05-05bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
bos.net.tcp.bind:7.2.5.100-7.2.5.101
bos.net.tcp.bind_utils
    7.2.5.100-7.2.5.101
7200-05-03Vulnerability in EFS affects AIXCVE-2021-29861, IJ35078, IJ35211'21.11.16'22.12.06BulletinDownload7.2.5.03-2147bos.rte.security:7.2.5.0-7.2.5.1
bos.rte.security:7.2.5.100-7.2.5.100
7200-05-03Vulnerabilities in the AIX kernelCVE-2021-38994, CVE-2021-38995, IJ37012, IJ37776'22.02.23BulletinDownload7200-05-04bos.mp64:7.2.5.0-7.2.5.3
bos.mp64:7.2.5.100-7.2.5.103
7200-05-03AIX is vulnerable to a privilege escalation vulnerabilityCVE-2022-34356, IJ41396, IJ41685, IJ41795'22.09.12'22.10.10BulletinDownload7200-05-05bos.mp64:7.2.5.0-7.2.5.5
bos.mp64:7.2.5.100-7.2.5.105
7200-05-03AIX is vulnerable to denial of service vulnerabilitiesCVE-2022-39164, CVE-2022-39165, CVE-2022-40233, CVE-2022-43380, CVE-2022-43848, CVE-2022-43849, IJ41974, IJ41975, IJ42159, IJ43598, IJ43674, IJ43869, IJ43876, IJ43877, IJ44114, IJ44115, IJ44116'22.12.14BulletinDownload7200-05-06bos.cluster.rte:7.2.5.0-7.2.5.2
bos.cluster.rte:7.2.5.100-7.2.5.102
bos.mp64:7.2.5.0-7.2.5.5
bos.mp64:7.2.5.100-7.2.5.105
bos.mp64:7.2.5.200-7.2.5.201
bos.net.nfs.client:7.2.5.0-7.2.5.3
bos.net.nfs.client:7.2.5.100-7.2.5.101
bos.net.tcp.client_core
    7.2.5.0-7.2.5.4
bos.net.tcp.client_core
    7.2.5.100-7.2.5.104
bos.perf.perfstat:7.2.5.0-7.2.5.0
bos.perf.perfstat:7.2.5.100-7.2.5.101
7200-05-03AIX is affected by a root privilege escalation vulnerabilityCVE-2022-41290, IJ42163'22.12.14BulletinDownload7200-05-05bos.rte.install:7.2.5.0-7.2.5.5
bos.rte.install:7.2.5.100-7.2.5.105
7200-05-03AIX is affected by a root privilege escalation vulnerabilityCVE-2022-41290, IJ42163'22.12.14BulletinDownload7200-05-05bos.rte.install:7.2.5.0-7.2.5.5
bos.rte.install:7.2.5.100-7.2.5.105
7200-05-03AIX is vulnerable to a denial of service due to libxml2CVE-2022-29824, IJ42339'22.09.12'22.12.12BulletinDownload7200-05-06bos.rte.control:7.2.5.0-7.2.5.4
bos.rte.control:7.2.5.100-7.2.5.101
bos.rte.control:7.2.5.200-7.2.5.200
7200-05-03AIX is vulnerable to a buffer overflow due to X11CVE-2022-47990, IJ42677'23.01.17BulletinDownload7200-05-05X11.base.lib:7.2.5.0-7.2.5.1
X11.base.lib:7.2.5.100-7.2.5.100
7200-05-03AIX is vulnerable to denial of service due to ISC BINDCVE-2022-2795, CVE-2022-3080, CVE-2022-38177, CVE-2022-38178, IJ44425'22.12.22'22.12.28BulletinDownload7200-05-06bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind:7.2.5.100-7.2.5.101
bos.net.tcp.bind:7.2.5.200-7.2.5.200
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
bos.net.tcp.bind_utils
    7.2.5.100-7.2.5.101
bos.net.tcp.bind_utils
    7.2.5.200-7.2.5.200
7200-05-03AIX is vulnerable to a denial of service due to lpdCVE-2022-43382, IJ44559'22.12.15BulletinDownload7200-05-06bos.rte.printers:7.2.5.0-7.2.5.1
bos.rte.printers:7.2.5.100-7.2.5.100
printers.rte:7.2.5.200-7.2.5.200
7200-05-02-2114There is a vulnerability in the mount command that affects AIX.CVE-2021-38990, IJ35623, IJ36125'22.01.06BulletinDownload7200-05-03-2147bos.rte.filesystem:7.2.5.0-7.2.5.1
bos.rte.filesystem:7.2.5.100
7200-05-02-2114There is a vulnerability in the AIX nimsh daemon.CVE-2022-22351, IJ36681, IJ37706'22.03.04'22.03.24BulletinDownload7200-05-04bos.sysmgt.nim.client:7.2.5.0-7.2.5.1
bos.sysmgt.nim.client:7.2.5.100
7200-05-02-2114There are multiple vulnerabilities in AIX CAA.CVE-2021-38996, CVE-2022-22350, IJ36682, IJ37512'22.03.01BulletinDownload7200-05-04bos.cluster.rte:7.2.5.0-7.2.5.1
bos.cluster.rte:7.2.5.100-7.2.5.101
7200-05-02-2114There is a vulnerability in the lscore command that affects AIX.CVE-2021-38991, IJ36810, IJ36815'22.01.10BulletinDownload7200-05-04bos.rte.security:7.2.5.0-7.2.5.1
bos.rte.security:7.2.5.100-7.2.5.101
7200-05-02-2114There is a vulnerability in BIND that affects AIX.CVE-2021-25219, IJ37223, IJ37224'22.03.01'22.03.16BulletinDownload7200-05-04bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
bos.net.tcp.bind:7.2.5.100
bos.net.tcp.bind_utils:7.2.5.100
7200-05-02-2114There is a vulnerability in the AIX pmsvcs kernel extension.CVE-2021-38989, IJ37488, IJ37778'22.03.04BulletinDownload7200-05-04bos.pmapi.pmsvcs:7.2.5.0-7.2.5.1
bos.pmapi.pmsvcs:7.2.5.100
7200-05-02-2114There is a vulnerability in the AIX pfcdd kernel extension.CVE-2021-38988, IJ37494, IJ37779'22.03.04BulletinDownload7200-05-04bos.pfcdd.rte:7.2.5.0
7200-05-02-2114There is a vulnerability in the AIX audit user commands.CVE-2021-38955, IJ38117, IJ38119'22.02.28BulletinDownload7200-05-04bos.rte.security:7.2.5.0-7.2.5.2
bos.rte.security:7.2.5.100-7.2.5.101
7200-05-02-2114AIX is vulnerable to a denial of service due to lpdCVE-2022-22444, IJ39876, IJ39878, IJ44559'22.06.14BulletinDownload7200-05-05bos.rte.printers:7.2.5.0-7.2.5.1
bos.rte.printers:7.2.5.100
7200-05-02-2114AIX is vulnerable to cache poisoning due to ISC BINDCVE-2021-25220, IJ40615, IJ40674'22.07.28BulletinDownload7200-05-05bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
bos.net.tcp.bind:7.2.5.100-7.2.5.101
bos.net.tcp.bind_utils
    7.2.5.100-7.2.5.101
7200-05-02There is a vulnerability in Korn Shell (ksh) that affects AIXCVE-2021-29741, IJ30557'21.07.30BulletinDownload7200-05-03bos.rte.shell:7.2.5.0-7.2.5.2
7200-05-02There are multiple vulnerabilities in the AIX kernelCVE-2021-29727, CVE-2021-29801, CVE-2021-29862, IJ32631'21.08.25BulletinDownload7200-05-03bos.mp64:7.2.5.0-7.2.5.3
7200-05-02Vulnerability in libc affects AIXCVE-2021-29860, IJ32736, IJ34081'21.11.16'22.12.06BulletinDownload7.2.5.03-2135bos.rte.libc:7.2.5.0-7.2.5.2
7200-05-02There is a vulnerability in BIND that affects AIX.CVE-2021-25215, IJ33279'21.07.29BulletinDownload7200-05-03bos.net.tcp.bind:7.2.5.0-7.2.5.1
7200-05-02Vulnerability in EFS affects AIXCVE-2021-29861, IJ35078, IJ35211'21.11.16'22.12.06BulletinDownload7.2.5.03-2147bos.rte.security:7.2.5.0-7.2.5.1
bos.rte.security:7.2.5.100-7.2.5.100
7200-05-02There is a vulnerability in the mount command that affects AIX.CVE-2021-38990, IJ35623, IJ36125'22.01.06BulletinDownload7200-05-03-2147bos.rte.filesystem:7.2.5.0-7.2.5.1
bos.rte.filesystem:7.2.5.100
7200-05-02There is a vulnerability in the AIX nimsh daemon.CVE-2022-22351, IJ36681, IJ37706'22.03.04'22.03.24BulletinDownload7200-05-04bos.sysmgt.nim.client:7.2.5.0-7.2.5.1
bos.sysmgt.nim.client:7.2.5.100
7200-05-02There are multiple vulnerabilities in AIX CAA.CVE-2021-38996, CVE-2022-22350, IJ36682, IJ37512'22.03.01BulletinDownload7200-05-04bos.cluster.rte:7.2.5.0-7.2.5.1
bos.cluster.rte:7.2.5.100-7.2.5.101
7200-05-02There is a vulnerability in the lscore command that affects AIX.CVE-2021-38991, IJ36810, IJ36815'22.01.10BulletinDownload7200-05-04bos.rte.security:7.2.5.0-7.2.5.1
bos.rte.security:7.2.5.100-7.2.5.101
7200-05-02Vulnerabilities in the AIX kernelCVE-2021-38994, CVE-2021-38995, IJ37012, IJ37776'22.02.23BulletinDownload7200-05-04bos.mp64:7.2.5.0-7.2.5.3
bos.mp64:7.2.5.100-7.2.5.103
7200-05-02There is a vulnerability in BIND that affects AIX.CVE-2021-25219, IJ37223, IJ37224'22.03.01'22.03.16BulletinDownload7200-05-04bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
bos.net.tcp.bind:7.2.5.100
bos.net.tcp.bind_utils:7.2.5.100
7200-05-02There is a vulnerability in the AIX pmsvcs kernel extension.CVE-2021-38989, IJ37488, IJ37778'22.03.04BulletinDownload7200-05-04bos.pmapi.pmsvcs:7.2.5.0-7.2.5.1
bos.pmapi.pmsvcs:7.2.5.100
7200-05-02There is a vulnerability in the AIX pfcdd kernel extension.CVE-2021-38988, IJ37494, IJ37779'22.03.04BulletinDownload7200-05-04bos.pfcdd.rte:7.2.5.0
7200-05-02There is a vulnerability in the AIX audit user commands.CVE-2021-38955, IJ38117, IJ38119'22.02.28BulletinDownload7200-05-04bos.rte.security:7.2.5.0-7.2.5.2
bos.rte.security:7.2.5.100-7.2.5.101
7200-05-02AIX is vulnerable to a denial of service due to lpdCVE-2022-22444, IJ39876, IJ39878, IJ44559'22.06.14BulletinDownload7200-05-05bos.rte.printers:7.2.5.0-7.2.5.1
bos.rte.printers:7.2.5.100
7200-05-02AIX is vulnerable to cache poisoning due to ISC BINDCVE-2021-25220, IJ40615, IJ40674'22.07.28BulletinDownload7200-05-05bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
bos.net.tcp.bind:7.2.5.100-7.2.5.101
bos.net.tcp.bind_utils
    7.2.5.100-7.2.5.101
7200-05-02AIX is vulnerable to a privilege escalation vulnerabilityCVE-2022-34356, IJ41396, IJ41685, IJ41795'22.09.12'22.10.10BulletinDownload7200-05-05bos.mp64:7.2.5.0-7.2.5.5
bos.mp64:7.2.5.100-7.2.5.105
7200-05-02AIX is vulnerable to denial of service vulnerabilitiesCVE-2022-39164, CVE-2022-39165, CVE-2022-40233, CVE-2022-43380, CVE-2022-43848, CVE-2022-43849, IJ41974, IJ41975, IJ42159, IJ43598, IJ43674, IJ43869, IJ43876, IJ43877, IJ44114, IJ44115, IJ44116'22.12.14BulletinDownload7200-05-06bos.cluster.rte:7.2.5.0-7.2.5.2
bos.cluster.rte:7.2.5.100-7.2.5.102
bos.mp64:7.2.5.0-7.2.5.5
bos.mp64:7.2.5.100-7.2.5.105
bos.mp64:7.2.5.200-7.2.5.201
bos.net.nfs.client:7.2.5.0-7.2.5.3
bos.net.nfs.client:7.2.5.100-7.2.5.101
bos.net.tcp.client_core
    7.2.5.0-7.2.5.4
bos.net.tcp.client_core
    7.2.5.100-7.2.5.104
bos.perf.perfstat:7.2.5.0-7.2.5.0
bos.perf.perfstat:7.2.5.100-7.2.5.101
7200-05-02AIX is vulnerable to a denial of service due to libxml2CVE-2022-29824, IJ42339'22.09.12'22.12.12BulletinDownload7200-05-06bos.rte.control:7.2.5.0-7.2.5.4
bos.rte.control:7.2.5.100-7.2.5.101
bos.rte.control:7.2.5.200-7.2.5.200
7200-05-01-2039There is a vulnerability in the mount command that affects AIX.CVE-2021-38990, IJ35623, IJ36125'22.01.06BulletinDownload7200-05-03-2147bos.rte.filesystem:7.2.5.0-7.2.5.1
bos.rte.filesystem:7.2.5.100
7200-05-01-2039There is a vulnerability in the AIX nimsh daemon.CVE-2022-22351, IJ36681, IJ37706'22.03.04'22.03.24BulletinDownload7200-05-04bos.sysmgt.nim.client:7.2.5.0-7.2.5.1
bos.sysmgt.nim.client:7.2.5.100
7200-05-01-2039There are multiple vulnerabilities in AIX CAA.CVE-2021-38996, CVE-2022-22350, IJ36682, IJ37512'22.03.01BulletinDownload7200-05-04bos.cluster.rte:7.2.5.0-7.2.5.1
bos.cluster.rte:7.2.5.100-7.2.5.101
7200-05-01-2039There is a vulnerability in the lscore command that affects AIX.CVE-2021-38991, IJ36810, IJ36815'22.01.10BulletinDownload7200-05-04bos.rte.security:7.2.5.0-7.2.5.1
bos.rte.security:7.2.5.100-7.2.5.101
7200-05-01-2039There is a vulnerability in BIND that affects AIX.CVE-2021-25219, IJ37223, IJ37224'22.03.01'22.03.16BulletinDownload7200-05-04bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
bos.net.tcp.bind:7.2.5.100
bos.net.tcp.bind_utils:7.2.5.100
7200-05-01-2039There is a vulnerability in the AIX pmsvcs kernel extension.CVE-2021-38989, IJ37488, IJ37778'22.03.04BulletinDownload7200-05-04bos.pmapi.pmsvcs:7.2.5.0-7.2.5.1
bos.pmapi.pmsvcs:7.2.5.100
7200-05-01-2039There is a vulnerability in the AIX pfcdd kernel extension.CVE-2021-38988, IJ37494, IJ37779'22.03.04BulletinDownload7200-05-04bos.pfcdd.rte:7.2.5.0
7200-05-01-2039There is a vulnerability in the AIX audit user commands.CVE-2021-38955, IJ38117, IJ38119'22.02.28BulletinDownload7200-05-04bos.rte.security:7.2.5.0-7.2.5.2
bos.rte.security:7.2.5.100-7.2.5.101
7200-05-01-2039AIX is vulnerable to a denial of service due to lpdCVE-2022-22444, IJ39876, IJ39878, IJ44559'22.06.14BulletinDownload7200-05-05bos.rte.printers:7.2.5.0-7.2.5.1
bos.rte.printers:7.2.5.100
7200-05-01-2038There is a vulnerability in the mount command that affects AIX.CVE-2021-38990, IJ35623, IJ36125'22.01.06BulletinDownload7200-05-03-2147bos.rte.filesystem:7.2.5.0-7.2.5.1
bos.rte.filesystem:7.2.5.100
7200-05-01-2038There is a vulnerability in the AIX nimsh daemon.CVE-2022-22351, IJ36681, IJ37706'22.03.04'22.03.24BulletinDownload7200-05-04bos.sysmgt.nim.client:7.2.5.0-7.2.5.1
bos.sysmgt.nim.client:7.2.5.100
7200-05-01-2038There are multiple vulnerabilities in AIX CAA.CVE-2021-38996, CVE-2022-22350, IJ36682, IJ37512'22.03.01BulletinDownload7200-05-04bos.cluster.rte:7.2.5.0-7.2.5.1
bos.cluster.rte:7.2.5.100-7.2.5.101
7200-05-01-2038There is a vulnerability in the lscore command that affects AIX.CVE-2021-38991, IJ36810, IJ36815'22.01.10BulletinDownload7200-05-04bos.rte.security:7.2.5.0-7.2.5.1
bos.rte.security:7.2.5.100-7.2.5.101
7200-05-01-2038There is a vulnerability in BIND that affects AIX.CVE-2021-25219, IJ37223, IJ37224'22.03.01'22.03.16BulletinDownload7200-05-04bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
bos.net.tcp.bind:7.2.5.100
bos.net.tcp.bind_utils:7.2.5.100
7200-05-01-2038There is a vulnerability in the AIX pmsvcs kernel extension.CVE-2021-38989, IJ37488, IJ37778'22.03.04BulletinDownload7200-05-04bos.pmapi.pmsvcs:7.2.5.0-7.2.5.1
bos.pmapi.pmsvcs:7.2.5.100
7200-05-01-2038There is a vulnerability in the AIX pfcdd kernel extension.CVE-2021-38988, IJ37494, IJ37779'22.03.04BulletinDownload7200-05-04bos.pfcdd.rte:7.2.5.0
7200-05-01-2038There is a vulnerability in the AIX audit user commands.CVE-2021-38955, IJ38117, IJ38119'22.02.28BulletinDownload7200-05-04bos.rte.security:7.2.5.0-7.2.5.2
bos.rte.security:7.2.5.100-7.2.5.101
7200-05-01-2038AIX is vulnerable to a denial of service due to lpdCVE-2022-22444, IJ39876, IJ39878, IJ44559'22.06.14BulletinDownload7200-05-05bos.rte.printers:7.2.5.0-7.2.5.1
bos.rte.printers:7.2.5.100
7200-05-01IBM has released AIX iFixes in response to a vulnerability in IBM POWER9CVE-2020-4788, IJ28226'20.11.19BulletinDownload7200-05-02bos.mp64:7.2.5.0-7.2.5.1
7200-05-01Vulnerability in gencore affects AIXCVE-2020-4887, IJ28828'21.01.19BulletinDownload7200-05-02bos.mp64:7.2.5.0-7.2.5.1
7200-05-01There are vulnerabilities in BIND that impact AIX.CVE-2020-8622, IJ29232'20.12.18BulletinDownload7200-05-02bos.net.tcp.bind_utils:7.2.5.0-7.2.5.1
7200-05-01There is a vulnerability in the lpd daemon that affects AIX.CVE-2021-29693, IJ30447'21.06.25BulletinDownload7200-05-02bos.rte.printers:7.2.5.0
7200-05-01There is a vulnerability in Korn Shell (ksh) that affects AIXCVE-2021-29741, IJ30557'21.07.30BulletinDownload7200-05-03bos.rte.shell:7.2.5.0-7.2.5.2
7200-05-01There are multiple vulnerabilities in the AIX kernelCVE-2021-29727, CVE-2021-29801, CVE-2021-29862, IJ32631'21.08.25BulletinDownload7200-05-03bos.mp64:7.2.5.0-7.2.5.3
7200-05-01Vulnerability in libc affects AIXCVE-2021-29860, IJ32736, IJ34081'21.11.16'22.12.06BulletinDownload7.2.5.03-2135bos.rte.libc:7.2.5.0-7.2.5.2
7200-05-01There is a vulnerability in BIND that affects AIX.CVE-2021-25215, IJ33279'21.07.29BulletinDownload7200-05-03bos.net.tcp.bind:7.2.5.0-7.2.5.1
7200-05-01Vulnerability in EFS affects AIXCVE-2021-29861, IJ35078, IJ35211'21.11.16'22.12.06BulletinDownload7.2.5.03-2147bos.rte.security:7.2.5.0-7.2.5.1
bos.rte.security:7.2.5.100-7.2.5.100
7200-05-01There is a vulnerability in the mount command that affects AIX.CVE-2021-38990, IJ35623, IJ36125'22.01.06BulletinDownload7200-05-03-2147bos.rte.filesystem:7.2.5.0-7.2.5.1
bos.rte.filesystem:7.2.5.100
7200-05-01There is a vulnerability in the AIX nimsh daemon.CVE-2022-22351, IJ36681, IJ37706'22.03.04'22.03.24BulletinDownload7200-05-04bos.sysmgt.nim.client:7.2.5.0-7.2.5.1
bos.sysmgt.nim.client:7.2.5.100
7200-05-01There are multiple vulnerabilities in AIX CAA.CVE-2021-38996, CVE-2022-22350, IJ36682, IJ37512'22.03.01BulletinDownload7200-05-04bos.cluster.rte:7.2.5.0-7.2.5.1
bos.cluster.rte:7.2.5.100-7.2.5.101
7200-05-01There is a vulnerability in the lscore command that affects AIX.CVE-2021-38991, IJ36810, IJ36815'22.01.10BulletinDownload7200-05-04bos.rte.security:7.2.5.0-7.2.5.1
bos.rte.security:7.2.5.100-7.2.5.101
7200-05-01Vulnerabilities in the AIX kernelCVE-2021-38994, CVE-2021-38995, IJ37012, IJ37776'22.02.23BulletinDownload7200-05-04bos.mp64:7.2.5.0-7.2.5.3
bos.mp64:7.2.5.100-7.2.5.103
7200-05-01There is a vulnerability in BIND that affects AIX.CVE-2021-25219, IJ37223, IJ37224'22.03.01'22.03.16BulletinDownload7200-05-04bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
bos.net.tcp.bind:7.2.5.100
bos.net.tcp.bind_utils:7.2.5.100
7200-05-01There is a vulnerability in the AIX pmsvcs kernel extension.CVE-2021-38989, IJ37488, IJ37778'22.03.04BulletinDownload7200-05-04bos.pmapi.pmsvcs:7.2.5.0-7.2.5.1
bos.pmapi.pmsvcs:7.2.5.100
7200-05-01There is a vulnerability in the AIX pfcdd kernel extension.CVE-2021-38988, IJ37494, IJ37779'22.03.04BulletinDownload7200-05-04bos.pfcdd.rte:7.2.5.0
7200-05-01There is a vulnerability in the AIX audit user commands.CVE-2021-38955, IJ38117, IJ38119'22.02.28BulletinDownload7200-05-04bos.rte.security:7.2.5.0-7.2.5.2
bos.rte.security:7.2.5.100-7.2.5.101
7200-05-01AIX is vulnerable to a denial of service due to lpdCVE-2022-22444, IJ39876, IJ39878, IJ44559'22.06.14BulletinDownload7200-05-05bos.rte.printers:7.2.5.0-7.2.5.1
bos.rte.printers:7.2.5.100
7200-05-00IBM has released AIX iFixes in response to a vulnerability in IBM POWER9CVE-2020-4788, IJ28226'20.11.19BulletinDownload7200-05-02bos.mp64:7.2.5.0-7.2.5.1
7200-05-00Vulnerability in gencore affects AIXCVE-2020-4887, IJ28828'21.01.19BulletinDownload7200-05-02bos.mp64:7.2.5.0-7.2.5.1
7200-05-00There are vulnerabilities in BIND that impact AIX.CVE-2020-8622, IJ29232'20.12.18BulletinDownload7200-05-02bos.net.tcp.bind_utils:7.2.5.0-7.2.5.1
7200-05-00There is a vulnerability in the lpd daemon that affects AIX.CVE-2021-29693, IJ30447'21.06.25BulletinDownload7200-05-02bos.rte.printers:7.2.5.0
7200-05-00There is a vulnerability in Korn Shell (ksh) that affects AIXCVE-2021-29741, IJ30557'21.07.30BulletinDownload7200-05-03bos.rte.shell:7.2.5.0-7.2.5.2
7200-05-00There is a vulnerability in BIND that affects AIX.CVE-2021-25215, IJ33279'21.07.29BulletinDownload7200-05-03bos.net.tcp.bind:7.2.5.0-7.2.5.1
7200-04-06AIX is vulnerable to a denial of service due to lpdCVE-2022-22444, IJ39875'22.06.14BulletinDownloadSee Bulletinbos.rte.printers:7.2.4.0-7.2.4.1
7200-04-06AIX is vulnerable to a privilege escalation vulnerabilityCVE-2022-34356, IJ41706'22.09.12'22.10.10BulletinDownloadSee Bulletinbos.mp64:7.2.4.0-7.2.4.10
7200-04-06AIX is vulnerable to a denial of service due to libxml2CVE-2022-29824, IJ42381'22.09.12'22.12.12BulletinDownloadSee Bulletinbos.rte.control:7.2.4.0-7.2.4.5
7200-04-05There is a vulnerability in BIND that affects AIX.CVE-2021-25219, IJ37225'22.03.01'22.03.16BulletinDownload7200-04-06bos.net.tcp.bind:7.2.4.0-7.2.4.1
bos.net.tcp.bind_utils:7.2.4.0-7.2.4.3
7200-04-05There are multiple vulnerabilities in AIX CAA.CVE-2021-38996, CVE-2022-22350, IJ37496'22.03.01BulletinDownload7200-04-06bos.cluster.rte:7.2.4.0-7.2.4.4
7200-04-05Vulnerabilities in the AIX kernelCVE-2021-38994, CVE-2021-38995, IJ37501'22.02.23BulletinDownload7200-04-06bos.mp64:7.2.4.0-7.2.4.9
7200-04-05There is a vulnerability in the AIX pmsvcs kernel extension.CVE-2021-38989, IJ37503'22.03.04BulletinDownload7200-04-06bos.pmapi.pmsvcs:7.2.4.0-7.2.4.4
7200-04-05There is a vulnerability in the AIX pfcdd kernel extension.CVE-2021-38988, IJ37504'22.03.04BulletinDownload7200-04-06bos.pfcdd.rte:7.2.4.0
7200-04-05There is a vulnerability in the AIX nimsh daemon.CVE-2022-22351, IJ37705'22.03.04'22.03.24BulletinDownload7200-04-06bos.sysmgt.nim.client:7.2.4.0-7.2.4.4
7200-04-05There is a vulnerability in the AIX audit user commands.CVE-2021-38955, IJ38115'22.02.28BulletinDownload7200-04-06bos.rte.security:7.2.4.0-7.2.4.4
7200-04-05AIX is vulnerable to a denial of service due to lpdCVE-2022-22444, IJ39875'22.06.14BulletinDownloadSee Bulletinbos.rte.printers:7.2.4.0-7.2.4.1
7200-04-05AIX is vulnerable to cache poisoning due to ISC BINDCVE-2021-25220, IJ40616'22.07.28BulletinDownloadSee Bulletinbos.net.tcp.bind:7.2.4.0-7.2.4.1
bos.net.tcp.bind_utils:7.2.4.0-7.2.4.3
7200-04-05AIX is vulnerable to a privilege escalation vulnerabilityCVE-2022-34356, IJ41706'22.09.12'22.10.10BulletinDownloadSee Bulletinbos.mp64:7.2.4.0-7.2.4.10
7200-04-05AIX is vulnerable to a denial of service due to libxml2CVE-2022-29824, IJ42381'22.09.12'22.12.12BulletinDownloadSee Bulletinbos.rte.control:7.2.4.0-7.2.4.5
7200-04-04There is a vulnerability in Korn Shell (ksh) that affects AIXCVE-2021-29741, IJ31614'21.07.30BulletinDownload7200-04-05bos.rte.shell:7.2.4.0-7.2.4.3
7200-04-04There are multiple vulnerabilities in the AIX kernelCVE-2021-29727, CVE-2021-29801, CVE-2021-29862, IJ32630'21.08.25BulletinDownload7200-04-05bos.mp64:7.2.4.0-7.2.4.8
7200-04-04There is a vulnerability in BIND that affects AIX.CVE-2021-25215, IJ33278'21.07.29BulletinDownload7200-04-05bos.net.tcp.bind:7.2.4.0
7200-04-04Vulnerability in libc affects AIXCVE-2021-29860, IJ34512, IJ35675'21.11.16'22.12.06BulletinDownload7200-04-05bos.rte.libc:7.2.4.0-7.2.4.3
7200-04-04Vulnerability in EFS affects AIXCVE-2021-29861, IJ35226'21.11.16'22.12.06BulletinDownload7200-04-05bos.rte.security:7.2.4.0-7.2.4.3
7200-04-04There is a vulnerability in the mount command that affects AIX.CVE-2021-38990, IJ35826'22.01.06BulletinDownload7200-04-05bos.rte.filesystem:7.2.4.0-7.2.4.2
7200-04-04There is a vulnerability in the lscore command that affects AIX.CVE-2021-38991, IJ36806'22.01.10BulletinDownload7200-04-06bos.rte.security:7.2.4.0-7.2.4.3
7200-04-04There is a vulnerability in BIND that affects AIX.CVE-2021-25219, IJ37225'22.03.01'22.03.16BulletinDownload7200-04-06bos.net.tcp.bind:7.2.4.0-7.2.4.1
bos.net.tcp.bind_utils:7.2.4.0-7.2.4.3
7200-04-04There are multiple vulnerabilities in AIX CAA.CVE-2021-38996, CVE-2022-22350, IJ37496'22.03.01BulletinDownload7200-04-06bos.cluster.rte:7.2.4.0-7.2.4.4
7200-04-04Vulnerabilities in the AIX kernelCVE-2021-38994, CVE-2021-38995, IJ37501'22.02.23BulletinDownload7200-04-06bos.mp64:7.2.4.0-7.2.4.9
7200-04-04There is a vulnerability in the AIX pmsvcs kernel extension.CVE-2021-38989, IJ37503'22.03.04BulletinDownload7200-04-06bos.pmapi.pmsvcs:7.2.4.0-7.2.4.4
7200-04-04There is a vulnerability in the AIX pfcdd kernel extension.CVE-2021-38988, IJ37504'22.03.04BulletinDownload7200-04-06bos.pfcdd.rte:7.2.4.0
7200-04-04There is a vulnerability in the AIX nimsh daemon.CVE-2022-22351, IJ37705'22.03.04'22.03.24BulletinDownload7200-04-06bos.sysmgt.nim.client:7.2.4.0-7.2.4.4
7200-04-04There is a vulnerability in the AIX audit user commands.CVE-2021-38955, IJ38115'22.02.28BulletinDownload7200-04-06bos.rte.security:7.2.4.0-7.2.4.4
7200-04-04AIX is vulnerable to a denial of service due to lpdCVE-2022-22444, IJ39875'22.06.14BulletinDownloadSee Bulletinbos.rte.printers:7.2.4.0-7.2.4.1
7200-04-04AIX is vulnerable to cache poisoning due to ISC BINDCVE-2021-25220, IJ40616'22.07.28BulletinDownloadSee Bulletinbos.net.tcp.bind:7.2.4.0-7.2.4.1
bos.net.tcp.bind_utils:7.2.4.0-7.2.4.3
7200-04-04AIX is vulnerable to a privilege escalation vulnerabilityCVE-2022-34356, IJ41706'22.09.12'22.10.10BulletinDownloadSee Bulletinbos.mp64:7.2.4.0-7.2.4.10
7200-04-04AIX is vulnerable to a denial of service due to libxml2CVE-2022-29824, IJ42381'22.09.12'22.12.12BulletinDownloadSee Bulletinbos.rte.control:7.2.4.0-7.2.4.5
7200-04-03Vulnerability in gencore affects AIXCVE-2020-4887, IJ28827'21.01.19'21.03.30BulletinDownload7200-04-04bos.mp64:7.2.4.0-7.2.4.7
7200-04-03There are vulnerabilities in BIND that impact AIX.CVE-2020-8622, IJ29231'20.12.18'21.03.30BulletinDownload7200-04-04bos.net.tcp.bind_utils:7.2.4.0-7.2.4.2
7200-04-03There is a vulnerability in the lpd daemon that affects AIX.CVE-2021-29693, IJ30800'21.06.25BulletinDownload7200-04-04bos.rte.printers:7.2.4.0
7200-04-03There is a vulnerability in Korn Shell (ksh) that affects AIXCVE-2021-29741, IJ31614'21.07.30BulletinDownload7200-04-05bos.rte.shell:7.2.4.0-7.2.4.3
7200-04-03There are multiple vulnerabilities in the AIX kernelCVE-2021-29727, CVE-2021-29801, CVE-2021-29862, IJ32630'21.08.25BulletinDownload7200-04-05bos.mp64:7.2.4.0-7.2.4.8
7200-04-03There is a vulnerability in BIND that affects AIX.CVE-2021-25215, IJ33278'21.07.29BulletinDownload7200-04-05bos.net.tcp.bind:7.2.4.0
7200-04-03Vulnerability in libc affects AIXCVE-2021-29860, IJ34512, IJ35675'21.11.16'22.12.06BulletinDownload7200-04-05bos.rte.libc:7.2.4.0-7.2.4.3
7200-04-03Vulnerability in EFS affects AIXCVE-2021-29861, IJ35226'21.11.16'22.12.06BulletinDownload7200-04-05bos.rte.security:7.2.4.0-7.2.4.3
7200-04-03There is a vulnerability in the mount command that affects AIX.CVE-2021-38990, IJ35826'22.01.06BulletinDownload7200-04-05bos.rte.filesystem:7.2.4.0-7.2.4.2
7200-04-03There is a vulnerability in the lscore command that affects AIX.CVE-2021-38991, IJ36806'22.01.10BulletinDownload7200-04-06bos.rte.security:7.2.4.0-7.2.4.3
7200-04-03There is a vulnerability in BIND that affects AIX.CVE-2021-25219, IJ37225'22.03.01'22.03.16BulletinDownload7200-04-06bos.net.tcp.bind:7.2.4.0-7.2.4.1
bos.net.tcp.bind_utils:7.2.4.0-7.2.4.3
7200-04-03There are multiple vulnerabilities in AIX CAA.CVE-2021-38996, CVE-2022-22350, IJ37496'22.03.01BulletinDownload7200-04-06bos.cluster.rte:7.2.4.0-7.2.4.4
7200-04-03Vulnerabilities in the AIX kernelCVE-2021-38994, CVE-2021-38995, IJ37501'22.02.23BulletinDownload7200-04-06bos.mp64:7.2.4.0-7.2.4.9
7200-04-03There is a vulnerability in the AIX pmsvcs kernel extension.CVE-2021-38989, IJ37503'22.03.04BulletinDownload7200-04-06bos.pmapi.pmsvcs:7.2.4.0-7.2.4.4
7200-04-03There is a vulnerability in the AIX pfcdd kernel extension.CVE-2021-38988, IJ37504'22.03.04BulletinDownload7200-04-06bos.pfcdd.rte:7.2.4.0
7200-04-03There is a vulnerability in the AIX nimsh daemon.CVE-2022-22351, IJ37705'22.03.04'22.03.24BulletinDownload7200-04-06bos.sysmgt.nim.client:7.2.4.0-7.2.4.4
7200-04-03There is a vulnerability in the AIX audit user commands.CVE-2021-38955, IJ38115'22.02.28BulletinDownload7200-04-06bos.rte.security:7.2.4.0-7.2.4.4
7200-04-03AIX is vulnerable to a denial of service due to lpdCVE-2022-22444, IJ39875'22.06.14BulletinDownloadSee Bulletinbos.rte.printers:7.2.4.0-7.2.4.1
7200-04-03AIX is vulnerable to cache poisoning due to ISC BINDCVE-2021-25220, IJ40616'22.07.28BulletinDownloadSee Bulletinbos.net.tcp.bind:7.2.4.0-7.2.4.1
bos.net.tcp.bind_utils:7.2.4.0-7.2.4.3
7200-04-02-2028There is a vulnerability in the mount command that affects AIX.CVE-2021-38990, IJ35826'22.01.06BulletinDownload7200-04-05bos.rte.filesystem:7.2.4.0-7.2.4.2
7200-04-02-2028There is a vulnerability in the lscore command that affects AIX.CVE-2021-38991, IJ36806'22.01.10BulletinDownload7200-04-06bos.rte.security:7.2.4.0-7.2.4.3
7200-04-02-2016There is a vulnerability in the mount command that affects AIX.CVE-2021-38990, IJ35826'22.01.06BulletinDownload7200-04-05bos.rte.filesystem:7.2.4.0-7.2.4.2
7200-04-02-2016There is a vulnerability in the lscore command that affects AIX.CVE-2021-38991, IJ36806'22.01.10BulletinDownload7200-04-06bos.rte.security:7.2.4.0-7.2.4.3
7200-04-02There are vulnerabilities in BIND that impact AIX.CVE-2020-8616, CVE-2020-8617, IJ25927'20.08.21BulletinDownload7200-04-03-2038bos.net.tcp.bind_utils:7.2.4.0-7.2.4.1
7200-04-02IBM has released AIX iFixes in response to a vulnerability in IBM POWER9CVE-2020-4788, IJ28227'20.11.19BulletinDownload7200-04-04bos.mp64:7.2.4.0-7.2.4.6
7200-04-02Vulnerability in gencore affects AIXCVE-2020-4887, IJ28827'21.01.19'21.03.30BulletinDownload7200-04-04bos.mp64:7.2.4.0-7.2.4.7
7200-04-02There are vulnerabilities in BIND that impact AIX.CVE-2020-8622, IJ29231'20.12.18'21.03.30BulletinDownload7200-04-04bos.net.tcp.bind_utils:7.2.4.0-7.2.4.2
7200-04-02There is a vulnerability in the lpd daemon that affects AIX.CVE-2021-29693, IJ30800'21.06.25BulletinDownload7200-04-04bos.rte.printers:7.2.4.0
7200-04-02There is a vulnerability in Korn Shell (ksh) that affects AIXCVE-2021-29741, IJ31614'21.07.30BulletinDownload7200-04-05bos.rte.shell:7.2.4.0-7.2.4.3
7200-04-02There are multiple vulnerabilities in the AIX kernelCVE-2021-29727, CVE-2021-29801, CVE-2021-29862, IJ32630'21.08.25BulletinDownload7200-04-05bos.mp64:7.2.4.0-7.2.4.8
7200-04-02There is a vulnerability in BIND that affects AIX.CVE-2021-25215, IJ33278'21.07.29BulletinDownload7200-04-05bos.net.tcp.bind:7.2.4.0
7200-04-02Vulnerability in libc affects AIXCVE-2021-29860, IJ34512, IJ35675'21.11.16'22.12.06BulletinDownload7200-04-05bos.rte.libc:7.2.4.0-7.2.4.3
7200-04-02Vulnerability in EFS affects AIXCVE-2021-29861, IJ35226'21.11.16'22.12.06BulletinDownload7200-04-05bos.rte.security:7.2.4.0-7.2.4.3
7200-04-02There is a vulnerability in the mount command that affects AIX.CVE-2021-38990, IJ35826'22.01.06BulletinDownload7200-04-05bos.rte.filesystem:7.2.4.0-7.2.4.2
7200-04-02There is a vulnerability in the lscore command that affects AIX.CVE-2021-38991, IJ36806'22.01.10BulletinDownload7200-04-06bos.rte.security:7.2.4.0-7.2.4.3
7200-04-01There is a vulnerability in tcpdump that affects AIX.CVE-2017-16808, CVE-2018-10103, CVE-2018-10105, CVE-2018-14461, CVE-2018-14462, CVE-2018-14463, CVE-2018-14464, CVE-2018-14465, CVE-2018-14466, CVE-2018-14467, CVE-2018-14468, CVE-2018-14469, CVE-2018-14470, CVE-2018-14879, CVE-2018-14880, CVE-2018-14881, CVE-2018-14882, CVE-2018-16227, CVE-2018-16228, CVE-2018-16229, CVE-2018-16230, CVE-2018-16300, CVE-2018-16451, CVE-2018-16452, CVE-2019-15166, CVE-2019-15167, IJ20786'20.01.08BulletinDownload7200-04-02-2015bos.net.tcp.tcpdump:7.2.4.0
7200-04-01There are vulnerabilities in BIND that impact AIX.CVE-2020-8616, CVE-2020-8617, IJ25927'20.08.21BulletinDownload7200-04-03-2038bos.net.tcp.bind_utils:7.2.4.0-7.2.4.1
7200-04-01IBM has released AIX iFixes in response to a vulnerability in IBM POWER9CVE-2020-4788, IJ28227'20.11.19BulletinDownload7200-04-04bos.mp64:7.2.4.0-7.2.4.6
7200-04-01Vulnerability in gencore affects AIXCVE-2020-4887, IJ28827'21.01.19'21.03.30BulletinDownload7200-04-04bos.mp64:7.2.4.0-7.2.4.7
7200-04-01There are vulnerabilities in BIND that impact AIX.CVE-2020-8622, IJ29231'20.12.18'21.03.30BulletinDownload7200-04-04bos.net.tcp.bind_utils:7.2.4.0-7.2.4.2
7200-04-00There is a vulnerability in tcpdump that affects AIX.CVE-2017-16808, CVE-2018-10103, CVE-2018-10105, CVE-2018-14461, CVE-2018-14462, CVE-2018-14463, CVE-2018-14464, CVE-2018-14465, CVE-2018-14466, CVE-2018-14467, CVE-2018-14468, CVE-2018-14469, CVE-2018-14470, CVE-2018-14879, CVE-2018-14880, CVE-2018-14881, CVE-2018-14882, CVE-2018-16227, CVE-2018-16228, CVE-2018-16229, CVE-2018-16230, CVE-2018-16300, CVE-2018-16451, CVE-2018-16452, CVE-2019-15166, CVE-2019-15167, IJ20786'20.01.08BulletinDownload7200-04-02-2015bos.net.tcp.tcpdump:7.2.4.0
7200-04-00There are vulnerabilities in BIND that impact AIX.CVE-2020-8616, CVE-2020-8617, IJ25927'20.08.21BulletinDownload7200-04-03-2038bos.net.tcp.bind_utils:7.2.4.0-7.2.4.1
7200-04-00IBM has released AIX iFixes in response to a vulnerability in IBM POWER9CVE-2020-4788, IJ28227'20.11.19BulletinDownload7200-04-04bos.mp64:7.2.4.0-7.2.4.6
7200-04-00Vulnerability in gencore affects AIXCVE-2020-4887, IJ28827'21.01.19'21.03.30BulletinDownload7200-04-04bos.mp64:7.2.4.0-7.2.4.7
7200-04-00There are vulnerabilities in BIND that impact AIX.CVE-2020-8622, IJ29231'20.12.18'21.03.30BulletinDownload7200-04-04bos.net.tcp.bind_utils:7.2.4.0-7.2.4.2
7200-03-07There is a vulnerability in Korn Shell (ksh) that affects AIXCVE-2021-29741, IJ32285'21.07.30BulletinDownloadSee Bulletinbos.rte.shell:7.2.3.0-7.2.3.20
7200-03-07There are multiple vulnerabilities in the AIX kernelCVE-2021-29727, CVE-2021-29801, CVE-2021-29862, IJ32629'21.08.25BulletinDownloadSee Bulletinbos.mp64:7.2.3.0-7.2.3.21
7200-03-07There is a vulnerability in BIND that affects AIX.CVE-2021-25215, IJ33277'21.07.29BulletinDownloadSee Bulletinbos.net.tcp.bind:7.2.3.0-7.2.3.15
7200-03-06There is a vulnerability in the lpd daemon that affects AIX.CVE-2021-29693, IJ30799'21.06.25BulletinDownload7200-03-07bos.rte.printers:7.2.3.0-7.2.3.17
7200-03-06There is a vulnerability in Korn Shell (ksh) that affects AIXCVE-2021-29741, IJ32285'21.07.30BulletinDownloadSee Bulletinbos.rte.shell:7.2.3.0-7.2.3.20
7200-03-06There are multiple vulnerabilities in the AIX kernelCVE-2021-29727, CVE-2021-29801, CVE-2021-29862, IJ32629'21.08.25BulletinDownloadSee Bulletinbos.mp64:7.2.3.0-7.2.3.21
7200-03-06There is a vulnerability in BIND that affects AIX.CVE-2021-25215, IJ33277'21.07.29BulletinDownloadSee Bulletinbos.net.tcp.bind:7.2.3.0-7.2.3.15
7200-03-05There are vulnerabilities in BIND that impact AIX.CVE-2020-8616, CVE-2020-8617, IJ25926'20.08.21BulletinDownload7200-03-06-2038bos.net.tcp.bind_utils
    7.2.3.0-7.2.3.16
7200-03-05IBM has released AIX iFixes in response to a vulnerability in IBM POWER9CVE-2020-4788, IJ28228'20.11.19BulletinDownload7200-03-07bos.mp64:7.2.3.0-7.2.3.19
7200-03-05Vulnerability in gencore affects AIXCVE-2020-4887, IJ28826'21.01.19BulletinDownload7200-03-07bos.mp64:7.2.3.0-7.2.3.19
7200-03-05There are vulnerabilities in BIND that impact AIX.CVE-2020-8622, IJ29229'20.12.18BulletinDownload7200-03-07bos.net.tcp.bind_utils
    7.2.3.0-7.2.3.16
7200-03-05There is a vulnerability in the lpd daemon that affects AIX.CVE-2021-29693, IJ30799'21.06.25BulletinDownload7200-03-07bos.rte.printers:7.2.3.0-7.2.3.17
7200-03-05There is a vulnerability in Korn Shell (ksh) that affects AIXCVE-2021-29741, IJ32285'21.07.30BulletinDownloadSee Bulletinbos.rte.shell:7.2.3.0-7.2.3.20
7200-03-05There are multiple vulnerabilities in the AIX kernelCVE-2021-29727, CVE-2021-29801, CVE-2021-29862, IJ32629'21.08.25BulletinDownloadSee Bulletinbos.mp64:7.2.3.0-7.2.3.21
7200-03-05There is a vulnerability in BIND that affects AIX.CVE-2021-25215, IJ33277'21.07.29BulletinDownloadSee Bulletinbos.net.tcp.bind:7.2.3.0-7.2.3.15
7200-03-04There are vulnerabilities in BIND that impact AIX.CVE-2020-8616, CVE-2020-8617, IJ25926'20.08.21BulletinDownload7200-03-06-2038bos.net.tcp.bind_utils
    7.2.3.0-7.2.3.16
7200-03-04IBM has released AIX iFixes in response to a vulnerability in IBM POWER9CVE-2020-4788, IJ28228'20.11.19BulletinDownload7200-03-07bos.mp64:7.2.3.0-7.2.3.19
7200-03-04Vulnerability in gencore affects AIXCVE-2020-4887, IJ28826'21.01.19BulletinDownload7200-03-07bos.mp64:7.2.3.0-7.2.3.19
7200-03-04There are vulnerabilities in BIND that impact AIX.CVE-2020-8622, IJ29229'20.12.18BulletinDownload7200-03-07bos.net.tcp.bind_utils
    7.2.3.0-7.2.3.16
7200-03-03Vulnerabilities in NTP affect AIXCVE-2019-8936'19.08.19BulletinDownload7200-03-04bos.net.tcp.ntp:7.2.3.0-7.2.3.15
bos.net.tcp.ntpd:7.2.3.0-7.2.3.15
7200-03-03There is a vulnerability in tcpdump that affects AIX.CVE-2017-16808, CVE-2018-10103, CVE-2018-10105, CVE-2018-14461, CVE-2018-14462, CVE-2018-14463, CVE-2018-14464, CVE-2018-14465, CVE-2018-14466, CVE-2018-14467, CVE-2018-14468, CVE-2018-14469, CVE-2018-14470, CVE-2018-14879, CVE-2018-14880, CVE-2018-14881, CVE-2018-14882, CVE-2018-16227, CVE-2018-16228, CVE-2018-16229, CVE-2018-16230, CVE-2018-16300, CVE-2018-16451, CVE-2018-16452, CVE-2019-15166, CVE-2019-15167, IJ20785'20.01.08BulletinDownload7200-03-05-2016bos.net.tcp.tcpdump:7.2.3.0-7.2.3.16
7200-03-03There are vulnerabilities in BIND that impact AIX.CVE-2020-8616, CVE-2020-8617, IJ25926'20.08.21BulletinDownload7200-03-06-2038bos.net.tcp.bind_utils
    7.2.3.0-7.2.3.16
7200-03-03IBM has released AIX iFixes in response to a vulnerability in IBM POWER9CVE-2020-4788, IJ28228'20.11.19BulletinDownload7200-03-07bos.mp64:7.2.3.0-7.2.3.19
7200-03-03Vulnerability in gencore affects AIXCVE-2020-4887, IJ28826'21.01.19BulletinDownload7200-03-07bos.mp64:7.2.3.0-7.2.3.19
7200-03-03There are vulnerabilities in BIND that impact AIX.CVE-2020-8622, IJ29229'20.12.18BulletinDownload7200-03-07bos.net.tcp.bind_utils
    7.2.3.0-7.2.3.16
7200-03-02Vulnerabilities in NTP affect AIXCVE-2019-8936'19.08.19BulletinDownload7200-03-04bos.net.tcp.ntp:7.2.3.0-7.2.3.15
bos.net.tcp.ntpd:7.2.3.0-7.2.3.15
7200-03-02There is a vulnerability in FreeBSD that affects AIX.CVE-2018-6922, IJ09625'18.11.08BulletinDownload7200-03-03bos.net.tcp.client_core
    7.2.3.0-7.2.3.15
7200-03-02There is a vulnerability in Xorg that affects AIX.CVE-2018-14665, IJ11550'18.12.11BulletinDownload7200-03-03X11.base.rte:7.2.3.0-7.2.3.15
7200-03-02There is a vulnerability in tcpdump that affects AIX.CVE-2018-19519, IJ12983, IJ20785'19.02.25BulletinDownload7200-03-03-1913bos.net.tcp.tcpdump:7.2.3.0-7.2.3.15
7200-03-02There is a vulnerability in tcpdump that affects AIX.CVE-2017-16808, CVE-2018-10103, CVE-2018-10105, CVE-2018-14461, CVE-2018-14462, CVE-2018-14463, CVE-2018-14464, CVE-2018-14465, CVE-2018-14466, CVE-2018-14467, CVE-2018-14468, CVE-2018-14469, CVE-2018-14470, CVE-2018-14879, CVE-2018-14880, CVE-2018-14881, CVE-2018-14882, CVE-2018-16227, CVE-2018-16228, CVE-2018-16229, CVE-2018-16230, CVE-2018-16300, CVE-2018-16451, CVE-2018-16452, CVE-2019-15166, CVE-2019-15167, IJ20785'20.01.08BulletinDownload7200-03-05-2016bos.net.tcp.tcpdump:7.2.3.0-7.2.3.16
7200-03-01Vulnerabilities in NTP affect AIXCVE-2019-8936'19.08.19BulletinDownload7200-03-04bos.net.tcp.ntp:7.2.3.0-7.2.3.15
bos.net.tcp.ntpd:7.2.3.0-7.2.3.15
7200-03-01There is a vulnerability in FreeBSD that affects AIX.CVE-2018-6922, IJ09625'18.11.08BulletinDownload7200-03-03bos.net.tcp.client_core
    7.2.3.0-7.2.3.15
7200-03-01There is a vulnerability in Oracle Solaris that affects AIX.CVE-2017-3623, IJ09805'18.12.11BulletinDownload7200-03-02-1845bos.net.tcp.client_core
    7.2.3.0-7.2.3.0
7200-03-01There is a vulnerability in Xorg that affects AIX.CVE-2018-14665, IJ11550'18.12.11BulletinDownload7200-03-03X11.base.rte:7.2.3.0-7.2.3.15
7200-03-01There is a vulnerability in tcpdump that affects AIX.CVE-2018-19519, IJ12983, IJ20785'19.02.25BulletinDownload7200-03-03-1913bos.net.tcp.tcpdump:7.2.3.0-7.2.3.15
7200-03-01There is a vulnerability in tcpdump that affects AIX.CVE-2017-16808, CVE-2018-10103, CVE-2018-10105, CVE-2018-14461, CVE-2018-14462, CVE-2018-14463, CVE-2018-14464, CVE-2018-14465, CVE-2018-14466, CVE-2018-14467, CVE-2018-14468, CVE-2018-14469, CVE-2018-14470, CVE-2018-14879, CVE-2018-14880, CVE-2018-14881, CVE-2018-14882, CVE-2018-16227, CVE-2018-16228, CVE-2018-16229, CVE-2018-16230, CVE-2018-16300, CVE-2018-16451, CVE-2018-16452, CVE-2019-15166, CVE-2019-15167, IJ20785'20.01.08BulletinDownload7200-03-05-2016bos.net.tcp.tcpdump:7.2.3.0-7.2.3.16
7200-03-00There is a vulnerability in FreeBSD that affects AIX.CVE-2018-6922, IJ09625'18.11.08BulletinDownload7200-03-03bos.net.tcp.client_core
    7.2.3.0-7.2.3.15
7200-03-00There is a vulnerability in Oracle Solaris that affects AIX.CVE-2017-3623, IJ09805'18.12.11BulletinDownload7200-03-02-1845bos.net.tcp.client_core
    7.2.3.0-7.2.3.0
7200-03-00There is a vulnerability in tcpdump that affects AIX.CVE-2018-19519, IJ12983, IJ20785'19.02.25BulletinDownload7200-03-03-1913bos.net.tcp.tcpdump:7.2.3.0-7.2.3.15
7200-02-06There are vulnerabilities in BIND that impact AIX.CVE-2020-8616, CVE-2020-8617, IJ25925'20.08.21BulletinDownloadn/abos.net.tcp.bind_utils
    7.2.2.0-7.2.2.18
7200-02-05There are vulnerabilities in BIND that impact AIX.CVE-2020-8616, CVE-2020-8617, IJ25925'20.08.21BulletinDownloadn/abos.net.tcp.bind_utils
    7.2.2.0-7.2.2.18
7200-02-04Vulnerabilities in NTP affect AIXCVE-2019-8936'19.08.19BulletinDownload7200-02-05bos.net.tcp.ntp:7.2.2.0-7.2.2.17
bos.net.tcp.ntpd:7.2.2.0-7.2.2.17
7200-02-04There is a vulnerability in tcpdump that affects AIX.CVE-2017-16808, CVE-2018-10103, CVE-2018-10105, CVE-2018-14461, CVE-2018-14462, CVE-2018-14463, CVE-2018-14464, CVE-2018-14465, CVE-2018-14466, CVE-2018-14467, CVE-2018-14468, CVE-2018-14469, CVE-2018-14470, CVE-2018-14879, CVE-2018-14880, CVE-2018-14881, CVE-2018-14882, CVE-2018-16227, CVE-2018-16228, CVE-2018-16229, CVE-2018-16230, CVE-2018-16300, CVE-2018-16451, CVE-2018-16452, CVE-2019-15166, CVE-2019-15167, IJ20784'20.01.08BulletinDownload7200-02-06-2015bos.net.tcp.tcpdump:7.2.2.0-7.2.2.17
7200-02-04There are vulnerabilities in BIND that impact AIX.CVE-2020-8616, CVE-2020-8617, IJ25925'20.08.21BulletinDownloadn/abos.net.tcp.bind_utils
    7.2.2.0-7.2.2.18
7200-02-03Vulnerabilities in NTP affect AIXCVE-2019-8936'19.08.19BulletinDownload7200-02-05bos.net.tcp.ntp:7.2.2.0-7.2.2.17
bos.net.tcp.ntpd:7.2.2.0-7.2.2.17
7200-02-03There is a vulnerability in Xorg that affects AIX.CVE-2018-14665, IJ11549'18.12.11'19.04.09BulletinDownload7200-02-04X11.base.rte:7.2.2.0-7.2.2.0
7200-02-03There is a vulnerability in tcpdump that affects AIX.CVE-2018-19519, IJ12982, IJ20784'19.02.25BulletinDownload7200-02-04-1914bos.net.tcp.tcpdump:7.2.2.0-7.2.2.16
7200-02-03There is a vulnerability in tcpdump that affects AIX.CVE-2017-16808, CVE-2018-10103, CVE-2018-10105, CVE-2018-14461, CVE-2018-14462, CVE-2018-14463, CVE-2018-14464, CVE-2018-14465, CVE-2018-14466, CVE-2018-14467, CVE-2018-14468, CVE-2018-14469, CVE-2018-14470, CVE-2018-14879, CVE-2018-14880, CVE-2018-14881, CVE-2018-14882, CVE-2018-16227, CVE-2018-16228, CVE-2018-16229, CVE-2018-16230, CVE-2018-16300, CVE-2018-16451, CVE-2018-16452, CVE-2019-15166, CVE-2019-15167, IJ20784'20.01.08BulletinDownload7200-02-06-2015bos.net.tcp.tcpdump:7.2.2.0-7.2.2.17
7200-02-02Vulnerabilities in NTP affect AIXCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
7200-02-02Vulnerabilities in NTP affect AIXCVE-2019-8936'19.08.19BulletinDownload7200-02-05bos.net.tcp.ntp:7.2.2.0-7.2.2.17
bos.net.tcp.ntpd:7.2.2.0-7.2.2.17
7200-02-02Vulnerability in sendmail impacts AIX (CVE-2014-3956)CVE-2014-3956, IJ02920'18.04.06BulletinDownload7200-02-03bos.net.tcp.sendmail:7.2.2.0-7.2.2.15
7200-02-02IBM has released AIX and VIOS iFixes in response to Speculative Store Bypass (SSB) also known as Variant 4.CVE-2018-3639, IJ05818'18.05.22'18.06.06BulletinDownload7200-02-03bos.mp64:7.2.2.0-7.2.2.16
7200-02-02IBM has released AIX and VIOS iFixes in response to Speculative Store Bypass (SSB) also known as Variant 4.CVE-2018-3639, IJ05818'18.05.22BulletinDownload7200-02-03bos.mp64:7.2.2.0-7.2.2.16
7200-02-02Vulnerabilities in NTP affect AIXCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185, IJ06656'18.08.14BulletinDownload7200-02-03bos.net.tcp.ntpd:7.2.2.0-7.2.2.15
7200-02-02Vulnerability in rmsock affects AIX (CVE-2018-1655)CVE-2018-1655, IJ06908'18.06.21'18.07.03BulletinDownload7200-02-03bos.net.tcp.client_core
    7.2.2.0-7.2.2.16
7200-02-02IBM has released updated AIX and VIOS fixes for CVE-2017-5715 known as Spectre that are only applicable to some POWER9 systems.CVE-2017-5715, IJ07497'18.08.17BulletinDownload7200-02-03bos.mp64:7.2.2.0-7.2.2.16
7200-02-02There is a vulnerability in FreeBSD that affects AIX.CVE-2018-6922, IJ09624'18.11.08BulletinDownload7200-02-03bos.net.tcp.client_core
    7.2.2.0-7.2.2.17
7200-02-02There is a vulnerability in Oracle Solaris that affects AIX.CVE-2017-3623, IJ10130'18.12.11BulletinDownload7200-02-03-1845bos.net.tcp.client_core
    7.2.2.0-7.2.2.16
7200-02-02There is a vulnerability in Xorg that affects AIX.CVE-2018-14665, IJ11549'18.12.11'19.04.09BulletinDownload7200-02-04X11.base.rte:7.2.2.0-7.2.2.0
7200-02-02There is a vulnerability in tcpdump that affects AIX.CVE-2018-19519, IJ12982, IJ20784'19.02.25BulletinDownload7200-02-04-1914bos.net.tcp.tcpdump:7.2.2.0-7.2.2.16
7200-02-02There is a vulnerability in tcpdump that affects AIX.CVE-2017-16808, CVE-2018-10103, CVE-2018-10105, CVE-2018-14461, CVE-2018-14462, CVE-2018-14463, CVE-2018-14464, CVE-2018-14465, CVE-2018-14466, CVE-2018-14467, CVE-2018-14468, CVE-2018-14469, CVE-2018-14470, CVE-2018-14879, CVE-2018-14880, CVE-2018-14881, CVE-2018-14882, CVE-2018-16227, CVE-2018-16228, CVE-2018-16229, CVE-2018-16230, CVE-2018-16300, CVE-2018-16451, CVE-2018-16452, CVE-2019-15166, CVE-2019-15167, IJ20784'20.01.08BulletinDownload7200-02-06-2015bos.net.tcp.tcpdump:7.2.2.0-7.2.2.17
7200-02-01Vulnerabilities in NTP affect AIXCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
7200-02-01Vulnerability impacts AIX and VIOS (CVE-2018-1383)CVE-2018-1383, IJ02729'18.02.08BulletinDownload7200-02-02bos.cluster.rte:7.2.2.0-7.2.2.0
7200-02-01Vulnerability in sendmail impacts AIX (CVE-2014-3956)CVE-2014-3956, IJ02920'18.04.06BulletinDownload7200-02-03bos.net.tcp.sendmail:7.2.2.0-7.2.2.15
7200-02-01IBM has released AIX and VIOS iFixes in response to the vulnerabilities known as Spectre and Meltdown.CVE-2017-5715, CVE-2017-5753, CVE-2017-5754, IJ03036'18.01.25'18.02.09BulletinDownload7200-02-02bos.mp64:7.2.2.0-7.2.2.0
7200-02-01IBM has released AIX and VIOS iFixes in response to Speculative Store Bypass (SSB) also known as Variant 4.CVE-2018-3639, IJ05818'18.05.22'18.06.06BulletinDownload7200-02-03bos.mp64:7.2.2.0-7.2.2.16
7200-02-01Vulnerabilities in NTP affect AIXCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185, IJ06656'18.08.14BulletinDownload7200-02-03bos.net.tcp.ntpd:7.2.2.0-7.2.2.15
7200-02-01Vulnerability in rmsock affects AIX (CVE-2018-1655)CVE-2018-1655, IJ06908'18.06.21'18.07.03BulletinDownload7200-02-03bos.net.tcp.client_core
    7.2.2.0-7.2.2.16
7200-02-01IBM has released updated AIX and VIOS fixes for CVE-2017-5715 known as Spectre that are only applicable to some POWER9 systems.CVE-2017-5715, IJ07497'18.08.17BulletinDownload7200-02-03bos.mp64:7.2.2.0-7.2.2.16
7200-02-01There is a vulnerability in FreeBSD that affects AIX.CVE-2018-6922, IJ09624'18.11.08BulletinDownload7200-02-03bos.net.tcp.client_core
    7.2.2.0-7.2.2.17
7200-02-01There is a vulnerability in Oracle Solaris that affects AIX.CVE-2017-3623, IJ10130'18.12.11BulletinDownload7200-02-03-1845bos.net.tcp.client_core
    7.2.2.0-7.2.2.16
7200-02-01There is a vulnerability in Xorg that affects AIX.CVE-2018-14665, IJ11549'18.12.11'19.04.09BulletinDownload7200-02-04X11.base.rte:7.2.2.0-7.2.2.0
7200-02-01There is a vulnerability in tcpdump that affects AIX.CVE-2018-19519, IJ12982, IJ20784'19.02.25BulletinDownload7200-02-04-1914bos.net.tcp.tcpdump:7.2.2.0-7.2.2.16
7200-02-00Vulnerability impacts AIX and VIOS (CVE-2018-1383)CVE-2018-1383, IJ02729'18.02.08BulletinDownload7200-02-02bos.cluster.rte:7.2.2.0-7.2.2.0
7200-02-00Vulnerability in sendmail impacts AIX (CVE-2014-3956)CVE-2014-3956, IJ02920'18.04.06BulletinDownload7200-02-03bos.net.tcp.sendmail:7.2.2.0-7.2.2.15
7200-02-00IBM has released AIX and VIOS iFixes in response to the vulnerabilities known as Spectre and Meltdown.CVE-2017-5715, CVE-2017-5753, CVE-2017-5754, IJ03036'18.01.25'18.02.09BulletinDownload7200-02-02bos.mp64:7.2.2.0-7.2.2.0
7200-02-00IBM has released AIX and VIOS iFixes in response to Speculative Store Bypass (SSB) also known as Variant 4.CVE-2018-3639, IJ05818'18.05.22'18.06.06BulletinDownload7200-02-03bos.mp64:7.2.2.0-7.2.2.16
7200-02-00Vulnerabilities in NTP affect AIXCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185, IJ06656'18.08.14BulletinDownload7200-02-03bos.net.tcp.ntpd:7.2.2.0-7.2.2.15
7200-02-00Vulnerability in rmsock affects AIX (CVE-2018-1655)CVE-2018-1655, IJ06908'18.06.21'18.07.03BulletinDownload7200-02-03bos.net.tcp.client_core
    7.2.2.0-7.2.2.16
7200-02-00There is a vulnerability in FreeBSD that affects AIX.CVE-2018-6922, IJ09624'18.11.08BulletinDownload7200-02-03bos.net.tcp.client_core
    7.2.2.0-7.2.2.17
7200-02-00There is a vulnerability in Oracle Solaris that affects AIX.CVE-2017-3623, IJ10130'18.12.11BulletinDownload7200-02-03-1845bos.net.tcp.client_core
    7.2.2.0-7.2.2.16
7200-01-06Vulnerabilities in NTP affect AIXCVE-2019-8936'19.08.19BulletinDownloadSee Bulletinbos.net.tcp.ntp:7.2.1.0-7.2.1.2
bos.net.tcp.ntpd:7.2.1.0-7.2.1.3
7200-01-05Vulnerabilities in NTP affect AIXCVE-2019-8936'19.08.19BulletinDownloadSee Bulletinbos.net.tcp.ntp:7.2.1.0-7.2.1.2
bos.net.tcp.ntpd:7.2.1.0-7.2.1.3
7200-01-05There is a vulnerability in tcpdump that affects AIX.CVE-2018-19519, IJ12981'19.02.25'19.04.09BulletinDownload7200-01-06-1914bos.net.tcp.tcpdump:7.2.1.1-7.2.1.3
7200-01-04Vulnerabilities in NTP affect AIXCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
7200-01-04Vulnerabilities in NTP affect AIXCVE-2019-8936'19.08.19BulletinDownloadSee Bulletinbos.net.tcp.ntp:7.2.1.0-7.2.1.2
bos.net.tcp.ntpd:7.2.1.0-7.2.1.3
7200-01-04IBM has released AIX and VIOS iFixes in response to Speculative Store Bypass (SSB) also known as Variant 4.CVE-2018-3639, IJ05820'18.05.22'18.06.06BulletinDownload7200-01-05bos.mp64:7.2.1.0-7.2.1.5
7200-01-04IBM has released AIX and VIOS iFixes in response to Speculative Store Bypass (SSB) also known as Variant 4.CVE-2018-3639, IJ05820'18.05.22BulletinDownload7200-01-05bos.mp64:7.2.1.0-7.2.1.5
7200-01-04Vulnerabilities in NTP affect AIXCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185, IJ06655'18.08.14BulletinDownload7200-01-05bos.net.tcp.ntpd:7.2.1.0-7.2.1.2
7200-01-04Vulnerability in rmsock affects AIX (CVE-2018-1655)CVE-2018-1655, IJ06907'18.06.21'18.07.03BulletinDownload7200-01-05bos.net.tcp.client_core
    7.2.1.0-7.2.1.3
7200-01-04IBM has released updated AIX and VIOS fixes for CVE-2017-5715 known as Spectre that are only applicable to some POWER9 systems.CVE-2017-5715, IJ07501'18.08.17BulletinDownload7200-01-05bos.mp64:7.2.1.0-7.2.1.5
7200-01-04There is a vulnerability in FreeBSD that affects AIX.CVE-2018-6922, IJ09623'18.11.08BulletinDownload7200-01-05bos.net.tcp.client_core
    7.2.1.0-7.2.1.4
7200-01-04There is a vulnerability in Oracle Solaris that affects AIX.CVE-2017-3623, IJ10552'18.12.11BulletinDownload7200-01-05-1845bos.net.tcp.client_core
    7.2.1.0-7.2.1.3
7200-01-04There is a vulnerability in Xorg that affects AIX.CVE-2018-14665, IJ11547'18.12.11BulletinDownload7200-01-06X11.base.rte:7.2.1.0-7.2.1.0
7200-01-04There is a vulnerability in tcpdump that affects AIX.CVE-2018-19519, IJ12981'19.02.25'19.04.09BulletinDownload7200-01-06-1914bos.net.tcp.tcpdump:7.2.1.1-7.2.1.3
7200-01-03Vulnerabilities in NTP affect AIXCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
7200-01-03There are multiple vulnerabilities in tcpdump that impact AIX.CVE-, CVE-2017-11541, CVE-2017-11542, CVE-2017-11543, CVE-2017-12893, CVE-2017-12894, CVE-2017-12895, CVE-2017-12896, CVE-2017-12897, CVE-2017-12898, CVE-2017-12899, CVE-2017-12900, CVE-2017-12901, CVE-2017-12902, CVE-2017-12985, CVE-2017-12986, CVE-2017-12987, CVE-2017-12988, CVE-2017-12989, CVE-2017-12990, CVE-2017-12991, CVE-2017-12992, CVE-2017-12993, CVE-2017-12994, CVE-2017-12995, CVE-2017-12996, CVE-2017-12997, CVE-2017-12998, CVE-2017-12999, CVE-2017-13000, CVE-2017-13001, CVE-2017-13002, CVE-2017-13003, CVE-2017-13004, CVE-2017-13005, CVE-2017-13006, CVE-2017-13008, CVE-2017-13009, CVE-2017-13010, CVE-2017-13011, CVE-2017-13012, CVE-2017-13013, CVE-2017-13014, CVE-2017-13015, CVE-2017-13016, CVE-2017-13017, CVE-2017-13018, CVE-2017-13035, CVE-2017-13036, CVE-2017-13037, CVE-2017-13038, CVE-2017-13039, CVE-2017-13040, CVE-2017-13041, CVE-2017-13042, CVE-2017-13043, IJ00567'17.11.08BulletinDownload7200-01-04bos.net.tcp.tcpdump:7.2.1.0-7.2.1.1
7200-01-03Vulnerability impacts AIX and VIOS (CVE-2018-1383)CVE-2018-1383, IJ02828'18.02.08BulletinDownload7200-01-04bos.cluster.rte:7.2.1.0-7.2.1.2
7200-01-03Vulnerability in sendmail impacts AIX (CVE-2014-3956)CVE-2014-3956, IJ02919'18.04.06BulletinDownload7200-01-05bos.net.tcp.sendmail:7.2.1.0-7.2.1.1
7200-01-03IBM has released AIX and VIOS iFixes in response to the vulnerabilities known as Spectre and Meltdown.CVE-2017-5715, CVE-2017-5753, CVE-2017-5754, IJ03035'18.01.25'18.02.09BulletinDownload7200-01-04bos.mp64:7.2.1.0-7.2.1.4
7200-01-03IBM has released AIX and VIOS iFixes in response to Speculative Store Bypass (SSB) also known as Variant 4.CVE-2018-3639, IJ05820'18.05.22'18.06.06BulletinDownload7200-01-05bos.mp64:7.2.1.0-7.2.1.5
7200-01-03Vulnerabilities in NTP affect AIXCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185, IJ06655'18.08.14BulletinDownload7200-01-05bos.net.tcp.ntpd:7.2.1.0-7.2.1.2
7200-01-03Vulnerability in rmsock affects AIX (CVE-2018-1655)CVE-2018-1655, IJ06907'18.06.21'18.07.03BulletinDownload7200-01-05bos.net.tcp.client_core
    7.2.1.0-7.2.1.3
7200-01-03IBM has released updated AIX and VIOS fixes for CVE-2017-5715 known as Spectre that are only applicable to some POWER9 systems.CVE-2017-5715, IJ07501'18.08.17BulletinDownload7200-01-05bos.mp64:7.2.1.0-7.2.1.5
7200-01-03There is a vulnerability in FreeBSD that affects AIX.CVE-2018-6922, IJ09623'18.11.08BulletinDownload7200-01-05bos.net.tcp.client_core
    7.2.1.0-7.2.1.4
7200-01-03There is a vulnerability in Oracle Solaris that affects AIX.CVE-2017-3623, IJ10552'18.12.11BulletinDownload7200-01-05-1845bos.net.tcp.client_core
    7.2.1.0-7.2.1.3
7200-01-03There is a vulnerability in Xorg that affects AIX.CVE-2018-14665, IJ11547'18.12.11BulletinDownload7200-01-06X11.base.rte:7.2.1.0-7.2.1.0
7200-01-03There is a vulnerability in tcpdump that affects AIX.CVE-2018-19519, IJ12981'19.02.25'19.04.09BulletinDownload7200-01-06-1914bos.net.tcp.tcpdump:7.2.1.1-7.2.1.3
7200-01-03There are multiple vulnerabilities in tcpdump that impact AIX.CVE-2016-7922, CVE-2016-7923, CVE-2016-7924, CVE-2016-7925, CVE-2016-7926, CVE-2016-7927, CVE-2016-7928, CVE-2016-7930, CVE-2016-7931, CVE-2016-7932, CVE-2016-7933, CVE-2016-7934, CVE-2016-7935, CVE-2016-7936, CVE-2016-7937, CVE-2016-7939, CVE-2016-7940, CVE-2016-7973, CVE-2016-7974, CVE-2016-7975, CVE-2016-7983, CVE-2016-7984, CVE-2016-7992, CVE-2016-7993, CVE-2016-8574, CVE-2016-8575, CVE-2017-5202, CVE-2017-5203, CVE-2017-5204, CVE-2017-5482, CVE-2017-5483, CVE-2017-5484, CVE-2017-5485, CVE-2017-5486, IV94723'17.05.25BulletinDownload7200-01-04bos.net.tcp.tcpdump:7.2.1.0-7.2.1.0
7200-01-03There are multiple vulnerabilities in NTPv3 and NTPv4 that impact AIX.CVE-2017-6451, CVE-2017-6458, CVE-2017-6462, CVE-2017-6464, IV96310'17.07.06'17.11.13BulletinDownload7200-01-04bos.net.tcp.ntp:7.2.1.0-7.2.1.0
bos.net.tcp.ntpd:7.2.1.0-7.2.1.1
7200-01-03(caccelstat) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV97811'18.02.05BulletinDownload7200-01-04bos.acct:7.2.1.0-7.2.1.0
7200-01-03(iostat) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV97898'18.02.05BulletinDownload7200-01-04bos.acct:7.2.1.0-7.2.1.1
7200-01-03(vmstat) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV97901'18.02.05BulletinDownload7200-01-04bos.acct:7.2.1.0-7.2.1.1
7200-01-03(restbyinode) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV97958'18.02.05BulletinDownload7200-01-04bos.rte.archive:7.2.1.0-7.2.1.1
7200-01-03There are vulnerabilities in BIND that impact AIX.CVE-2017-3142, CVE-2017-3143, IV98830'17.08.23'17.11.13BulletinDownload7200-01-04bos.net.tcp.client_core
    7.2.1.0-7.2.1.2
7200-01-03(bellmail) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV99499'18.02.05BulletinDownload7200-01-04bos.net.tcp.client_core
    7.2.1.0-7.2.1.2
7200-01-03(lquerypv) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV99552'18.02.05BulletinDownload7200-01-04bos.rte.lvm:7.2.1.0-7.2.1.2
7200-01-02Vulnerabilities in NTP affect AIXCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
7200-01-02There are multiple vulnerabilities in tcpdump that impact AIX.CVE-, CVE-2017-11541, CVE-2017-11542, CVE-2017-11543, CVE-2017-12893, CVE-2017-12894, CVE-2017-12895, CVE-2017-12896, CVE-2017-12897, CVE-2017-12898, CVE-2017-12899, CVE-2017-12900, CVE-2017-12901, CVE-2017-12902, CVE-2017-12985, CVE-2017-12986, CVE-2017-12987, CVE-2017-12988, CVE-2017-12989, CVE-2017-12990, CVE-2017-12991, CVE-2017-12992, CVE-2017-12993, CVE-2017-12994, CVE-2017-12995, CVE-2017-12996, CVE-2017-12997, CVE-2017-12998, CVE-2017-12999, CVE-2017-13000, CVE-2017-13001, CVE-2017-13002, CVE-2017-13003, CVE-2017-13004, CVE-2017-13005, CVE-2017-13006, CVE-2017-13008, CVE-2017-13009, CVE-2017-13010, CVE-2017-13011, CVE-2017-13012, CVE-2017-13013, CVE-2017-13014, CVE-2017-13015, CVE-2017-13016, CVE-2017-13017, CVE-2017-13018, CVE-2017-13035, CVE-2017-13036, CVE-2017-13037, CVE-2017-13038, CVE-2017-13039, CVE-2017-13040, CVE-2017-13041, CVE-2017-13042, CVE-2017-13043, IJ00567'17.11.08BulletinDownload7200-01-04bos.net.tcp.tcpdump:7.2.1.0-7.2.1.1
7200-01-02Vulnerability impacts AIX and VIOS (CVE-2018-1383)CVE-2018-1383, IJ02828'18.02.08BulletinDownload7200-01-04bos.cluster.rte:7.2.1.0-7.2.1.2
7200-01-02Vulnerability in sendmail impacts AIX (CVE-2014-3956)CVE-2014-3956, IJ02919'18.04.06BulletinDownload7200-01-05bos.net.tcp.sendmail:7.2.1.0-7.2.1.1
7200-01-02IBM has released AIX and VIOS iFixes in response to the vulnerabilities known as Spectre and Meltdown.CVE-2017-5715, CVE-2017-5753, CVE-2017-5754, IJ03035'18.01.25'18.02.09BulletinDownload7200-01-04bos.mp64:7.2.1.0-7.2.1.4
7200-01-02IBM has released AIX and VIOS iFixes in response to Speculative Store Bypass (SSB) also known as Variant 4.CVE-2018-3639, IJ05820'18.05.22'18.06.06BulletinDownload7200-01-05bos.mp64:7.2.1.0-7.2.1.5
7200-01-02Vulnerabilities in NTP affect AIXCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185, IJ06655'18.08.14BulletinDownload7200-01-05bos.net.tcp.ntpd:7.2.1.0-7.2.1.2
7200-01-02Vulnerability in rmsock affects AIX (CVE-2018-1655)CVE-2018-1655, IJ06907'18.06.21'18.07.03BulletinDownload7200-01-05bos.net.tcp.client_core
    7.2.1.0-7.2.1.3
7200-01-02IBM has released updated AIX and VIOS fixes for CVE-2017-5715 known as Spectre that are only applicable to some POWER9 systems.CVE-2017-5715, IJ07501'18.08.17BulletinDownload7200-01-05bos.mp64:7.2.1.0-7.2.1.5
7200-01-02There is a vulnerability in FreeBSD that affects AIX.CVE-2018-6922, IJ09623'18.11.08BulletinDownload7200-01-05bos.net.tcp.client_core
    7.2.1.0-7.2.1.4
7200-01-02There is a vulnerability in Oracle Solaris that affects AIX.CVE-2017-3623, IJ10552'18.12.11BulletinDownload7200-01-05-1845bos.net.tcp.client_core
    7.2.1.0-7.2.1.3
7200-01-02There is a vulnerability in Xorg that affects AIX.CVE-2018-14665, IJ11547'18.12.11BulletinDownload7200-01-06X11.base.rte:7.2.1.0-7.2.1.0
7200-01-02There are multiple vulnerabilities in tcpdump that impact AIX.CVE-2016-7922, CVE-2016-7923, CVE-2016-7924, CVE-2016-7925, CVE-2016-7926, CVE-2016-7927, CVE-2016-7928, CVE-2016-7930, CVE-2016-7931, CVE-2016-7932, CVE-2016-7933, CVE-2016-7934, CVE-2016-7935, CVE-2016-7936, CVE-2016-7937, CVE-2016-7939, CVE-2016-7940, CVE-2016-7973, CVE-2016-7974, CVE-2016-7975, CVE-2016-7983, CVE-2016-7984, CVE-2016-7992, CVE-2016-7993, CVE-2016-8574, CVE-2016-8575, CVE-2017-5202, CVE-2017-5203, CVE-2017-5204, CVE-2017-5482, CVE-2017-5483, CVE-2017-5484, CVE-2017-5485, CVE-2017-5486, IV94723'17.05.25BulletinDownload7200-01-04bos.net.tcp.tcpdump:7.2.1.0-7.2.1.0
7200-01-02There are multiple vulnerabilities in NTPv3 and NTPv4 that impact AIX.CVE-2017-6451, CVE-2017-6458, CVE-2017-6462, CVE-2017-6464, IV96310'17.07.06'17.11.13BulletinDownload7200-01-04bos.net.tcp.ntp:7.2.1.0-7.2.1.0
bos.net.tcp.ntpd:7.2.1.0-7.2.1.1
7200-01-02(caccelstat) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV97811'18.02.05BulletinDownload7200-01-04bos.acct:7.2.1.0-7.2.1.0
7200-01-02(iostat) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV97898'18.02.05BulletinDownload7200-01-04bos.acct:7.2.1.0-7.2.1.1
7200-01-02(vmstat) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV97901'18.02.05BulletinDownload7200-01-04bos.acct:7.2.1.0-7.2.1.1
7200-01-02(restbyinode) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV97958'18.02.05BulletinDownload7200-01-04bos.rte.archive:7.2.1.0-7.2.1.1
7200-01-02There are vulnerabilities in BIND that impact AIX.CVE-2017-3142, CVE-2017-3143, IV98830'17.08.23'17.11.13BulletinDownload7200-01-04bos.net.tcp.client_core
    7.2.1.0-7.2.1.2
7200-01-02(bellmail) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV99499'18.02.05BulletinDownload7200-01-04bos.net.tcp.client_core
    7.2.1.0-7.2.1.2
7200-01-02(lquerypv) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV99552'18.02.05BulletinDownload7200-01-04bos.rte.lvm:7.2.1.0-7.2.1.2
7200-01-01Vulnerabilities in NTP affect AIXCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
7200-01-01Vulnerabilities in BIND impact AIXCVE-2016-2848, CVE-2016-8864, IV91257'16.12.15'16.12.29BulletinDownload7200-01-02bos.net.tcp.client_core:7.2.1.0
7200-01-01There are multiple vulnerabilities in tcpdump that impact AIX.CVE-, CVE-2017-11541, CVE-2017-11542, CVE-2017-11543, CVE-2017-12893, CVE-2017-12894, CVE-2017-12895, CVE-2017-12896, CVE-2017-12897, CVE-2017-12898, CVE-2017-12899, CVE-2017-12900, CVE-2017-12901, CVE-2017-12902, CVE-2017-12985, CVE-2017-12986, CVE-2017-12987, CVE-2017-12988, CVE-2017-12989, CVE-2017-12990, CVE-2017-12991, CVE-2017-12992, CVE-2017-12993, CVE-2017-12994, CVE-2017-12995, CVE-2017-12996, CVE-2017-12997, CVE-2017-12998, CVE-2017-12999, CVE-2017-13000, CVE-2017-13001, CVE-2017-13002, CVE-2017-13003, CVE-2017-13004, CVE-2017-13005, CVE-2017-13006, CVE-2017-13008, CVE-2017-13009, CVE-2017-13010, CVE-2017-13011, CVE-2017-13012, CVE-2017-13013, CVE-2017-13014, CVE-2017-13015, CVE-2017-13016, CVE-2017-13017, CVE-2017-13018, CVE-2017-13035, CVE-2017-13036, CVE-2017-13037, CVE-2017-13038, CVE-2017-13039, CVE-2017-13040, CVE-2017-13041, CVE-2017-13042, CVE-2017-13043, IJ00567'17.11.08BulletinDownload7200-01-04bos.net.tcp.tcpdump:7.2.1.0-7.2.1.1
7200-01-01Vulnerability impacts AIX and VIOS (CVE-2018-1383)CVE-2018-1383, IJ02828'18.02.08BulletinDownload7200-01-04bos.cluster.rte:7.2.1.0-7.2.1.2
7200-01-01Vulnerability in sendmail impacts AIX (CVE-2014-3956)CVE-2014-3956, IJ02919'18.04.06BulletinDownload7200-01-05bos.net.tcp.sendmail:7.2.1.0-7.2.1.1
7200-01-01IBM has released AIX and VIOS iFixes in response to the vulnerabilities known as Spectre and Meltdown.CVE-2017-5715, CVE-2017-5753, CVE-2017-5754, IJ03035'18.01.25'18.02.09BulletinDownload7200-01-04bos.mp64:7.2.1.0-7.2.1.4
7200-01-01There is a vulnerability in Xorg that affects AIX.CVE-2018-14665, IJ11547'18.12.11BulletinDownload7200-01-06X11.base.rte:7.2.1.0-7.2.1.0
7200-01-01Vulnerability in bellmail affects AIXCVE-2016-8972, IV91011'16.12.15BulletinDownload7200-01-02bos.net.tcp.client_core
    7.2.1.0-7.2.1.0
7200-01-01There are two vulnerabilities in BIND that impact AIX.CVE-2016-2848, CVE-2016-8864, IV91257'16.12.15'16.12.29BulletinDownload7200-01-02bos.net.tcp.client_core
    7.2.1.0-7.2.1.0
7200-01-01There are multiple vulnerabilities in NTPv3 and NTPv4 that impact AIX.CVE-2016-7427, CVE-2016-7428, CVE-2016-9310, CVE-2016-9311, IV92067'17.02.13'17.02.17BulletinDownload7200-01-02bos.net.tcp.ntpd:7.2.1.0-7.2.1.0
7200-01-01There are multiple vulnerabilities in NTPv3 and NTPv4 that impact AIX.CVE-2016-7427, CVE-2016-7428, CVE-2016-9310, CVE-2016-9311, IV92126'17.02.13'17.02.17BulletinDownload7200-01-02ntp.rte:7.1.0.0-7.1.0.7
7200-01-01There is a vulnerability in bellmail that impacts AIX.CVE-2017-1093, IV92242'17.01.29BulletinDownload7200-01-02bos.net.tcp.client_core:7.2.1.0
7200-01-01There is a vulnerability in BIND that impacts AIX.CVE-2016-9131, IV93365'17.03.07BulletinDownload7200-01-02bos.net.tcp.bind_utils:7.2.1.0-7.2.1.1
7200-01-01There are multiple vulnerabilities in tcpdump that impact AIX.CVE-2016-7922, CVE-2016-7923, CVE-2016-7924, CVE-2016-7925, CVE-2016-7926, CVE-2016-7927, CVE-2016-7928, CVE-2016-7930, CVE-2016-7931, CVE-2016-7932, CVE-2016-7933, CVE-2016-7934, CVE-2016-7935, CVE-2016-7936, CVE-2016-7937, CVE-2016-7939, CVE-2016-7940, CVE-2016-7973, CVE-2016-7974, CVE-2016-7975, CVE-2016-7983, CVE-2016-7984, CVE-2016-7992, CVE-2016-7993, CVE-2016-8574, CVE-2016-8575, CVE-2017-5202, CVE-2017-5203, CVE-2017-5204, CVE-2017-5482, CVE-2017-5483, CVE-2017-5484, CVE-2017-5485, CVE-2017-5486, IV94723'17.05.25BulletinDownload7200-01-04bos.net.tcp.tcpdump:7.2.1.0-7.2.1.0
7200-01-01There are multiple vulnerabilities in NTPv3 and NTPv4 that impact AIX.CVE-2017-6451, CVE-2017-6458, CVE-2017-6462, CVE-2017-6464, IV96310'17.07.06'17.11.13BulletinDownload7200-01-04bos.net.tcp.ntp:7.2.1.0-7.2.1.0
bos.net.tcp.ntpd:7.2.1.0-7.2.1.1
7200-01-01(caccelstat) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV97811'18.02.05BulletinDownload7200-01-04bos.acct:7.2.1.0-7.2.1.0
7200-01-01(iostat) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV97898'18.02.05BulletinDownload7200-01-04bos.acct:7.2.1.0-7.2.1.1
7200-01-01(vmstat) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV97901'18.02.05BulletinDownload7200-01-04bos.acct:7.2.1.0-7.2.1.1
7200-01-01(restbyinode) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV97958'18.02.05BulletinDownload7200-01-04bos.rte.archive:7.2.1.0-7.2.1.1
7200-01-01There are vulnerabilities in BIND that impact AIX.CVE-2017-3142, CVE-2017-3143, IV98830'17.08.23'17.11.13BulletinDownload7200-01-04bos.net.tcp.client_core
    7.2.1.0-7.2.1.2
7200-01-01(bellmail) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV99499'18.02.05BulletinDownload7200-01-04bos.net.tcp.client_core
    7.2.1.0-7.2.1.2
7200-01-01(lquerypv) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV99552'18.02.05BulletinDownload7200-01-04bos.rte.lvm:7.2.1.0-7.2.1.2
7200-01-00Vulnerabilities in NTP affect AIXCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
7200-01-00Vulnerabilities in BIND impact AIXCVE-2016-2848, CVE-2016-8864, IV91257'16.12.15'16.12.29BulletinDownload7200-01-02bos.net.tcp.client_core:7.2.1.0
7200-01-00There is a vulnerability in Xorg that affects AIX.CVE-2018-14665, IJ11547'18.12.11BulletinDownload7200-01-06X11.base.rte:7.2.1.0-7.2.1.0
7200-01-00There is a vulnerability in sysproc that impacts AIX.CVE-2016-8944, IV90234'17.01.30BulletinDownload7200-01-02bos.mp64:7.2.1.0-7.2.1.0
7200-01-00Vulnerability in bellmail affects AIXCVE-2016-8972, IV91011'16.12.15BulletinDownload7200-01-02bos.net.tcp.client_core
    7.2.1.0-7.2.1.0
7200-01-00There are two vulnerabilities in BIND that impact AIX.CVE-2016-2848, CVE-2016-8864, IV91257'16.12.15'16.12.29BulletinDownload7200-01-02bos.net.tcp.client_core
    7.2.1.0-7.2.1.0
7200-01-00There are multiple vulnerabilities in NTPv3 and NTPv4 that impact AIX.CVE-2016-7427, CVE-2016-7428, CVE-2016-9310, CVE-2016-9311, IV92067'17.02.13'17.02.17BulletinDownload7200-01-02bos.net.tcp.ntpd:7.2.1.0-7.2.1.0
7200-01-00There are multiple vulnerabilities in NTPv3 and NTPv4 that impact AIX.CVE-2016-7427, CVE-2016-7428, CVE-2016-9310, CVE-2016-9311, IV92126'17.02.13'17.02.17BulletinDownload7200-01-02ntp.rte:7.1.0.0-7.1.0.7
7200-01-00There is a vulnerability in bellmail that impacts AIX.CVE-2017-1093, IV92242'17.01.29BulletinDownload7200-01-02bos.net.tcp.client_core:7.2.1.0
7200-01-00There is a vulnerability in BIND that impacts AIX.CVE-2016-9131, IV93365'17.03.07BulletinDownload7200-01-02bos.net.tcp.bind_utils:7.2.1.0-7.2.1.1
7200-01-00There are multiple vulnerabilities in NTPv3 and NTPv4 that impact AIX.CVE-2017-6451, CVE-2017-6458, CVE-2017-6462, CVE-2017-6464, IV96310'17.07.06'17.11.13BulletinDownload7200-01-04bos.net.tcp.ntp:7.2.1.0-7.2.1.0
bos.net.tcp.ntpd:7.2.1.0-7.2.1.1
7200-01-00There are vulnerabilities in BIND that impact AIX.CVE-2017-3142, CVE-2017-3143, IV98830'17.08.23'17.11.13BulletinDownload7200-01-04bos.net.tcp.client_core
    7.2.1.0-7.2.1.2
7200-00-06Vulnerabilities in NTP affect AIXCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
7200-00-06IBM has released AIX and VIOS iFixes in response to Speculative Store Bypass (SSB) also known as Variant 4.CVE-2018-3639, IJ05821'18.05.22'18.06.06BulletinDownloadSee Bulletinbos.mp64:7.2.0.0-7.2.0.6
7200-00-06IBM has released AIX and VIOS iFixes in response to Speculative Store Bypass (SSB) also known as Variant 4.CVE-2018-3639, IJ05821'18.05.22BulletinDownloadSee Bulletinbos.mp64:7.2.0.0-7.2.0.6
7200-00-06Vulnerabilities in NTP affect AIXCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185, IJ06654'18.08.14BulletinDownloadSee Bulletinbos.net.tcp.ntpd:7.2.0.0-7.2.0.4
7200-00-06Vulnerability in rmsock affects AIX (CVE-2018-1655)CVE-2018-1655, IJ06934'18.06.21'18.07.03BulletinDownloadSee Bulletinbos.net.tcp.client_core
    7.2.0.0-7.2.0.5
7200-00-06There is a vulnerability in FreeBSD that affects AIX.CVE-2018-6922, IJ09622'18.11.08BulletinDownloadSee Bulletinbos.net.tcp.client_core
    7.2.0.0-7.2.0.5
7200-00-06There is a vulnerability in Oracle Solaris that affects AIX.CVE-2017-3623, IJ10553'18.12.11BulletinDownloadSee Bulletinbos.net.tcp.client_core
    7.2.0.0-7.2.0.5
7200-00-06There is a vulnerability in Xorg that affects AIX.CVE-2018-14665, IJ11546'18.12.11BulletinDownloadSee BulletinX11.base.rte:7.2.0.0-7.2.0.1
7200-00-05Vulnerabilities in NTP affect AIXCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
7200-00-05There are multiple vulnerabilities in tcpdump that impact AIX.CVE-, CVE-2017-11541, CVE-2017-11542, CVE-2017-11543, CVE-2017-12893, CVE-2017-12894, CVE-2017-12895, CVE-2017-12896, CVE-2017-12897, CVE-2017-12898, CVE-2017-12899, CVE-2017-12900, CVE-2017-12901, CVE-2017-12902, CVE-2017-12985, CVE-2017-12986, CVE-2017-12987, CVE-2017-12988, CVE-2017-12989, CVE-2017-12990, CVE-2017-12991, CVE-2017-12992, CVE-2017-12993, CVE-2017-12994, CVE-2017-12995, CVE-2017-12996, CVE-2017-12997, CVE-2017-12998, CVE-2017-12999, CVE-2017-13000, CVE-2017-13001, CVE-2017-13002, CVE-2017-13003, CVE-2017-13004, CVE-2017-13005, CVE-2017-13006, CVE-2017-13008, CVE-2017-13009, CVE-2017-13010, CVE-2017-13011, CVE-2017-13012, CVE-2017-13013, CVE-2017-13014, CVE-2017-13015, CVE-2017-13016, CVE-2017-13017, CVE-2017-13018, CVE-2017-13035, CVE-2017-13036, CVE-2017-13037, CVE-2017-13038, CVE-2017-13039, CVE-2017-13040, CVE-2017-13041, CVE-2017-13042, CVE-2017-13043, IJ00566'17.11.08BulletinDownload7200-00-06bos.net.tcp.tcpdump:7.2.0.0-7.2.0.3
7200-00-05Vulnerability impacts AIX and VIOS (CVE-2018-1383)CVE-2018-1383, IJ02827'18.02.08BulletinDownload7200-00-06bos.cluster.rte:7.2.0.0-7.2.0.5
7200-00-05Vulnerability in sendmail impacts AIX (CVE-2014-3956)CVE-2014-3956, IJ02918'18.04.06BulletinDownload7200-00-07bos.net.tcp.sendmail:7.2.0.0-7.2.0.2
7200-00-05IBM has released AIX and VIOS iFixes in response to the vulnerabilities known as Spectre and Meltdown.CVE-2017-5715, CVE-2017-5753, CVE-2017-5754, IJ03034'18.01.25'18.02.09BulletinDownload7200-00-06bos.mp64:7.2.0.0-7.2.0.5
7200-00-05IBM has released AIX and VIOS iFixes in response to Speculative Store Bypass (SSB) also known as Variant 4.CVE-2018-3639, IJ05821'18.05.22'18.06.06BulletinDownloadSee Bulletinbos.mp64:7.2.0.0-7.2.0.6
7200-00-05Vulnerabilities in NTP affect AIXCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185, IJ06654'18.08.14BulletinDownloadSee Bulletinbos.net.tcp.ntpd:7.2.0.0-7.2.0.4
7200-00-05Vulnerability in rmsock affects AIX (CVE-2018-1655)CVE-2018-1655, IJ06934'18.06.21'18.07.03BulletinDownloadSee Bulletinbos.net.tcp.client_core
    7.2.0.0-7.2.0.5
7200-00-05There is a vulnerability in FreeBSD that affects AIX.CVE-2018-6922, IJ09622'18.11.08BulletinDownloadSee Bulletinbos.net.tcp.client_core
    7.2.0.0-7.2.0.5
7200-00-05There is a vulnerability in Oracle Solaris that affects AIX.CVE-2017-3623, IJ10553'18.12.11BulletinDownloadSee Bulletinbos.net.tcp.client_core
    7.2.0.0-7.2.0.5
7200-00-05There is a vulnerability in Xorg that affects AIX.CVE-2018-14665, IJ11546'18.12.11BulletinDownloadSee BulletinX11.base.rte:7.2.0.0-7.2.0.1
7200-00-05There are multiple vulnerabilities in NTPv3 and NTPv4 that impact AIX.CVE-2017-6451, CVE-2017-6458, CVE-2017-6462, CVE-2017-6464, IV96309'17.07.06'17.11.13BulletinDownload7200-00-06bos.net.tcp.ntp:7.2.0.0-7.2.0.2
bos.net.tcp.ntpd:7.2.0.0-7.2.0.3
7200-00-05(caccelstat) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV97811'18.02.05BulletinDownload7200-00-06bos.acct:7.2.0.0-7.2.0.2
7200-00-05(iostat) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV97898'18.02.05BulletinDownload7200-00-06bos.acct:7.2.0.0-7.2.0.3
7200-00-05(vmstat) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV97901'18.02.05BulletinDownload7200-00-06bos.acct:7.2.0.0-7.2.0.3
7200-00-05(restbyinode) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV97959'18.02.05BulletinDownload7200-00-06bos.rte.archive:7.2.0.0-7.2.0.3
7200-00-05There are vulnerabilities in BIND that impact AIX.CVE-2017-3142, CVE-2017-3143, IV98829'17.08.23'17.11.13BulletinDownload7200-00-06bos.net.tcp.client_core
    7.2.0.0-7.2.0.4
7200-00-05(bellmail) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV99498'18.02.05BulletinDownload7200-00-06bos.net.tcp.client_core
    7.2.0.0-7.2.0.4
7200-00-05(lquerypv) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV99551'18.02.05BulletinDownload7200-00-06bos.rte.lvm:7.2.0.0-7.2.0.4
7200-00-04Vulnerabilities in NTP affect AIXCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
7200-00-04There are multiple vulnerabilities in tcpdump that impact AIX.CVE-, CVE-2017-11541, CVE-2017-11542, CVE-2017-11543, CVE-2017-12893, CVE-2017-12894, CVE-2017-12895, CVE-2017-12896, CVE-2017-12897, CVE-2017-12898, CVE-2017-12899, CVE-2017-12900, CVE-2017-12901, CVE-2017-12902, CVE-2017-12985, CVE-2017-12986, CVE-2017-12987, CVE-2017-12988, CVE-2017-12989, CVE-2017-12990, CVE-2017-12991, CVE-2017-12992, CVE-2017-12993, CVE-2017-12994, CVE-2017-12995, CVE-2017-12996, CVE-2017-12997, CVE-2017-12998, CVE-2017-12999, CVE-2017-13000, CVE-2017-13001, CVE-2017-13002, CVE-2017-13003, CVE-2017-13004, CVE-2017-13005, CVE-2017-13006, CVE-2017-13008, CVE-2017-13009, CVE-2017-13010, CVE-2017-13011, CVE-2017-13012, CVE-2017-13013, CVE-2017-13014, CVE-2017-13015, CVE-2017-13016, CVE-2017-13017, CVE-2017-13018, CVE-2017-13035, CVE-2017-13036, CVE-2017-13037, CVE-2017-13038, CVE-2017-13039, CVE-2017-13040, CVE-2017-13041, CVE-2017-13042, CVE-2017-13043, IJ00566'17.11.08BulletinDownload7200-00-06bos.net.tcp.tcpdump:7.2.0.0-7.2.0.3
7200-00-04Vulnerability impacts AIX and VIOS (CVE-2018-1383)CVE-2018-1383, IJ02827'18.02.08BulletinDownload7200-00-06bos.cluster.rte:7.2.0.0-7.2.0.5
7200-00-04Vulnerability in sendmail impacts AIX (CVE-2014-3956)CVE-2014-3956, IJ02918'18.04.06BulletinDownload7200-00-07bos.net.tcp.sendmail:7.2.0.0-7.2.0.2
7200-00-04IBM has released AIX and VIOS iFixes in response to the vulnerabilities known as Spectre and Meltdown.CVE-2017-5715, CVE-2017-5753, CVE-2017-5754, IJ03034'18.01.25'18.02.09BulletinDownload7200-00-06bos.mp64:7.2.0.0-7.2.0.5
7200-00-04IBM has released AIX and VIOS iFixes in response to Speculative Store Bypass (SSB) also known as Variant 4.CVE-2018-3639, IJ05821'18.05.22'18.06.06BulletinDownloadSee Bulletinbos.mp64:7.2.0.0-7.2.0.6
7200-00-04Vulnerabilities in NTP affect AIXCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185, IJ06654'18.08.14BulletinDownloadSee Bulletinbos.net.tcp.ntpd:7.2.0.0-7.2.0.4
7200-00-04Vulnerability in rmsock affects AIX (CVE-2018-1655)CVE-2018-1655, IJ06934'18.06.21'18.07.03BulletinDownloadSee Bulletinbos.net.tcp.client_core
    7.2.0.0-7.2.0.5
7200-00-04There is a vulnerability in FreeBSD that affects AIX.CVE-2018-6922, IJ09622'18.11.08BulletinDownloadSee Bulletinbos.net.tcp.client_core
    7.2.0.0-7.2.0.5
7200-00-04There is a vulnerability in Oracle Solaris that affects AIX.CVE-2017-3623, IJ10553'18.12.11BulletinDownloadSee Bulletinbos.net.tcp.client_core
    7.2.0.0-7.2.0.5
7200-00-04There is a vulnerability in Xorg that affects AIX.CVE-2018-14665, IJ11546'18.12.11BulletinDownloadSee BulletinX11.base.rte:7.2.0.0-7.2.0.1
7200-00-04There are multiple vulnerabilities in NTPv3 and NTPv4 that impact AIX.CVE-2017-6451, CVE-2017-6458, CVE-2017-6462, CVE-2017-6464, IV96309'17.07.06'17.11.13BulletinDownload7200-00-06bos.net.tcp.ntp:7.2.0.0-7.2.0.2
bos.net.tcp.ntpd:7.2.0.0-7.2.0.3
7200-00-04(caccelstat) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV97811'18.02.05BulletinDownload7200-00-06bos.acct:7.2.0.0-7.2.0.2
7200-00-04(iostat) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV97898'18.02.05BulletinDownload7200-00-06bos.acct:7.2.0.0-7.2.0.3
7200-00-04(vmstat) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV97901'18.02.05BulletinDownload7200-00-06bos.acct:7.2.0.0-7.2.0.3
7200-00-04(restbyinode) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV97959'18.02.05BulletinDownload7200-00-06bos.rte.archive:7.2.0.0-7.2.0.3
7200-00-04There are vulnerabilities in BIND that impact AIX.CVE-2017-3142, CVE-2017-3143, IV98829'17.08.23'17.11.13BulletinDownload7200-00-06bos.net.tcp.client_core
    7.2.0.0-7.2.0.4
7200-00-04(bellmail) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV99498'18.02.05BulletinDownload7200-00-06bos.net.tcp.client_core
    7.2.0.0-7.2.0.4
7200-00-04(lquerypv) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV99551'18.02.05BulletinDownload7200-00-06bos.rte.lvm:7.2.0.0-7.2.0.4
7200-00-03Vulnerabilities in NTP affect AIXCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
7200-00-03There are multiple vulnerabilities in tcpdump that impact AIX.CVE-, CVE-2017-11541, CVE-2017-11542, CVE-2017-11543, CVE-2017-12893, CVE-2017-12894, CVE-2017-12895, CVE-2017-12896, CVE-2017-12897, CVE-2017-12898, CVE-2017-12899, CVE-2017-12900, CVE-2017-12901, CVE-2017-12902, CVE-2017-12985, CVE-2017-12986, CVE-2017-12987, CVE-2017-12988, CVE-2017-12989, CVE-2017-12990, CVE-2017-12991, CVE-2017-12992, CVE-2017-12993, CVE-2017-12994, CVE-2017-12995, CVE-2017-12996, CVE-2017-12997, CVE-2017-12998, CVE-2017-12999, CVE-2017-13000, CVE-2017-13001, CVE-2017-13002, CVE-2017-13003, CVE-2017-13004, CVE-2017-13005, CVE-2017-13006, CVE-2017-13008, CVE-2017-13009, CVE-2017-13010, CVE-2017-13011, CVE-2017-13012, CVE-2017-13013, CVE-2017-13014, CVE-2017-13015, CVE-2017-13016, CVE-2017-13017, CVE-2017-13018, CVE-2017-13035, CVE-2017-13036, CVE-2017-13037, CVE-2017-13038, CVE-2017-13039, CVE-2017-13040, CVE-2017-13041, CVE-2017-13042, CVE-2017-13043, IJ00566'17.11.08BulletinDownload7200-00-06bos.net.tcp.tcpdump:7.2.0.0-7.2.0.3
7200-00-03Vulnerability impacts AIX and VIOS (CVE-2018-1383)CVE-2018-1383, IJ02827'18.02.08BulletinDownload7200-00-06bos.cluster.rte:7.2.0.0-7.2.0.5
7200-00-03Vulnerability in sendmail impacts AIX (CVE-2014-3956)CVE-2014-3956, IJ02918'18.04.06BulletinDownload7200-00-07bos.net.tcp.sendmail:7.2.0.0-7.2.0.2
7200-00-03IBM has released AIX and VIOS iFixes in response to the vulnerabilities known as Spectre and Meltdown.CVE-2017-5715, CVE-2017-5753, CVE-2017-5754, IJ03034'18.01.25'18.02.09BulletinDownload7200-00-06bos.mp64:7.2.0.0-7.2.0.5
7200-00-03There is a vulnerability in Xorg that affects AIX.CVE-2018-14665, IJ11546'18.12.11BulletinDownloadSee BulletinX11.base.rte:7.2.0.0-7.2.0.1
7200-00-03There is a vulnerability in BIND that impacts AIX.CVE-2016-9131, IV93403'17.03.07BulletinDownload7200-00-04bos.net.tcp.client_core
    7.2.0.0-7.2.0.3
7200-00-03There are multiple vulnerabilities in tcpdump that impact AIX.CVE-2016-7922, CVE-2016-7923, CVE-2016-7924, CVE-2016-7925, CVE-2016-7926, CVE-2016-7927, CVE-2016-7928, CVE-2016-7930, CVE-2016-7931, CVE-2016-7932, CVE-2016-7933, CVE-2016-7934, CVE-2016-7935, CVE-2016-7936, CVE-2016-7937, CVE-2016-7939, CVE-2016-7940, CVE-2016-7973, CVE-2016-7974, CVE-2016-7975, CVE-2016-7983, CVE-2016-7984, CVE-2016-7992, CVE-2016-7993, CVE-2016-8574, CVE-2016-8575, CVE-2017-5202, CVE-2017-5203, CVE-2017-5204, CVE-2017-5482, CVE-2017-5483, CVE-2017-5484, CVE-2017-5485, CVE-2017-5486, IV94724'17.05.25BulletinDownload7200-00-04bos.net.tcp.tcpdump:7.2.0.0-7.2.0.2
7200-00-03There are multiple vulnerabilities in NTPv3 and NTPv4 that impact AIX.CVE-2017-6451, CVE-2017-6458, CVE-2017-6462, CVE-2017-6464, IV96309'17.07.06'17.11.13BulletinDownload7200-00-06bos.net.tcp.ntp:7.2.0.0-7.2.0.2
bos.net.tcp.ntpd:7.2.0.0-7.2.0.3
7200-00-03(caccelstat) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV97811'18.02.05BulletinDownload7200-00-06bos.acct:7.2.0.0-7.2.0.2
7200-00-03(iostat) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV97898'18.02.05BulletinDownload7200-00-06bos.acct:7.2.0.0-7.2.0.3
7200-00-03(vmstat) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV97901'18.02.05BulletinDownload7200-00-06bos.acct:7.2.0.0-7.2.0.3
7200-00-03(restbyinode) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV97959'18.02.05BulletinDownload7200-00-06bos.rte.archive:7.2.0.0-7.2.0.3
7200-00-03There are vulnerabilities in BIND that impact AIX.CVE-2017-3142, CVE-2017-3143, IV98829'17.08.23'17.11.13BulletinDownload7200-00-06bos.net.tcp.client_core
    7.2.0.0-7.2.0.4
7200-00-03(bellmail) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV99498'18.02.05BulletinDownload7200-00-06bos.net.tcp.client_core
    7.2.0.0-7.2.0.4
7200-00-03(lquerypv) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect AIX (CVE-2017-1692)CVE-2017-1692, IV99551'18.02.05BulletinDownload7200-00-06bos.rte.lvm:7.2.0.0-7.2.0.4
7200-00-02Vulnerabilities in NTP affect AIXCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
7200-00-02Vulnerabilities in BIND impact AIXCVE-2016-2848, CVE-2016-8864, IV91256'16.12.15'16.12.29BulletinDownload7200-00-03bos.net.tcp.client_core
    7.2.0.0-7.2.0.2
7200-00-02There is a vulnerability in Xorg that affects AIX.CVE-2018-14665, IJ11546'18.12.11BulletinDownloadSee BulletinX11.base.rte:7.2.0.0-7.2.0.1
7200-00-02Vulnerabilities in NTP affect AIXCVE-2015-7972, CVE-2015-7977, CVE-2015-7979, CVE-2015-8139, CVE-2015-8140, CVE-2015-8158, IV83995'16.06.08'16.08.16BulletinDownload7200-00-03bos.net.tcp.ntp:7.2.0.0-7.2.0.2
bos.net.tcp.ntpd:7.2.0.0-7.2.0.2
7200-00-02Vulnerabilities in BIND affects AIXCVE-2016-1285, CVE-2016-1286, IV85297'16.06.16BulletinDownload7200-00-03bos.net.tcp.bind:7.2.0.0
bos.net.tcp.bind_utils:7.2.0.0-7.2.0.1
7200-00-02Vulnerabilities in MD5 Signature and Hash Algorithm and TLS 1.2 affects sendmail imap and pop3d on AIXCVE-2015-7575, CVE-2016-0266, IV86119, IV86132'16.07.26BulletinDownload7200-00-03bos.net.tcp.imapd:7.2.0.0
bos.net.tcp.pop3d:7.2.0.0
bos.net.tcp.sendmail:7.2.0.0
7200-00-02Vulnerabilities in NTP affect AIXCVE-2015-7974, CVE-2016-1550, CVE-2016-1551, CVE-2016-2517, CVE-2016-2518, CVE-2016-2519, IV87939'16.09.06BulletinDownload7200-00-03bos.net.tcp.ntp:7.2.0.0-7.2.0.2
bos.net.tcp.ntpd:7.2.0.0-7.2.0.2
7200-00-02Vulnerability in lsmcode affects AIXCVE-2016-3053, IV88042'16.10.17'16.11.11BulletinDownload7200-00-03bos.rte.shell:7.2.0.0-7.2.0.1
bos.rte.libc:7.2.0.0-7.2.0.1
7200-00-02Vulnerability in lquerylv in LVM impacts AIXCVE-2016-6079, IV88053'16.10.31BulletinDownload7200-00-03bos.rte.lvm:7.2.0.0-7.2.0.1
7200-00-02Vulnerabilities in BIND impact AIXCVE-2016-2775, CVE-2016-2776, IV89831'16.11.18BulletinDownload7200-00-03bos.net.tcp.bind:7.2.0.0
bos.net.tcp.bind_utils:7.2.0.0-7.2.0.1
7200-00-02There are two vulnerabilities in BIND that impact AIX.CVE-2016-2848, CVE-2016-8864, IV91256'16.12.15'16.12.29BulletinDownload7200-00-04bos.net.tcp.client_core
    7.2.0.0-7.2.0.2
7200-00-02There is a vulnerability in sysproc that impacts AIX.CVE-2016-8944, IV91456'17.01.30BulletinDownload7200-00-04bos.mp64:7.2.0.0-7.2.0.1
7200-00-02There are multiple vulnerabilities in NTPv3 and NTPv4 that impact AIX.CVE-2016-7427, CVE-2016-7428, CVE-2016-9310, CVE-2016-9311, IV92126'17.02.13'17.02.17BulletinDownload7200-00-04ntp.rte:7.1.0.0-7.1.0.7
7200-00-02There are multiple vulnerabilities in NTPv3 and NTPv4 that impact AIX.CVE-2016-7427, CVE-2016-7428, CVE-2016-9310, CVE-2016-9311, IV92192'17.02.13'17.02.17BulletinDownload7200-00-04bos.net.tcp.ntp:7.2.0.0-7.2.0.2
bos.net.tcp.ntpd:7.2.0.0-7.2.0.2
7200-00-02There is a vulnerability in bellmail that impacts AIX.CVE-2017-1093, IV92241'17.01.29BulletinDownload7200-00-04bos.net.tcp.client_core
    7.2.0.0-7.2.0.2
7200-00-02There is a vulnerability in BIND that impacts AIX.CVE-2016-9131, IV93403'17.03.07BulletinDownload7200-00-04bos.net.tcp.client_core
    7.2.0.0-7.2.0.3
7200-00-02There are multiple vulnerabilities in tcpdump that impact AIX.CVE-2016-7922, CVE-2016-7923, CVE-2016-7924, CVE-2016-7925, CVE-2016-7926, CVE-2016-7927, CVE-2016-7928, CVE-2016-7930, CVE-2016-7931, CVE-2016-7932, CVE-2016-7933, CVE-2016-7934, CVE-2016-7935, CVE-2016-7936, CVE-2016-7937, CVE-2016-7939, CVE-2016-7940, CVE-2016-7973, CVE-2016-7974, CVE-2016-7975, CVE-2016-7983, CVE-2016-7984, CVE-2016-7992, CVE-2016-7993, CVE-2016-8574, CVE-2016-8575, CVE-2017-5202, CVE-2017-5203, CVE-2017-5204, CVE-2017-5482, CVE-2017-5483, CVE-2017-5484, CVE-2017-5485, CVE-2017-5486, IV94724'17.05.25BulletinDownload7200-00-04bos.net.tcp.tcpdump:7.2.0.0-7.2.0.2
7200-00-02There are multiple vulnerabilities in NTPv3 and NTPv4 that impact AIX.CVE-2017-6451, CVE-2017-6458, CVE-2017-6462, CVE-2017-6464, IV96309'17.07.06'17.11.13BulletinDownload7200-00-06bos.net.tcp.ntp:7.2.0.0-7.2.0.2
bos.net.tcp.ntpd:7.2.0.0-7.2.0.3
7200-00-02There are vulnerabilities in BIND that impact AIX.CVE-2017-3142, CVE-2017-3143, IV98829'17.08.23'17.11.13BulletinDownload7200-00-06bos.net.tcp.client_core
    7.2.0.0-7.2.0.4
7200-00-01Vulnerabilities in NTP affect AIXCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
7200-00-01Vulnerabilities in BIND impact AIXCVE-2016-2848, CVE-2016-8864, IV91256'16.12.15'16.12.29BulletinDownload7200-00-03bos.net.tcp.client_core
    7.2.0.0-7.2.0.2
7200-00-01There is a vulnerability in Xorg that affects AIX.CVE-2018-14665, IJ11546'18.12.11BulletinDownloadSee BulletinX11.base.rte:7.2.0.0-7.2.0.1
7200-00-01Vulnerabilities in NTP affect AIXCVE-2015-5219, CVE-2015-7691, CVE-2015-7692, CVE-2015-7701, CVE-2015-7702, CVE-2015-7850, CVE-2015-7853, CVE-2015-7855, IV79944'16.01.21BulletinDownload7200-00-02bos.net.tcp.bind:7.2.0.0
ntp.rte:7.1.0.0-7.1.0.4
7200-00-01Vulnerability in BIND affects AIXCVE-2015-8000, IV80192'16.02.24BulletinDownload7200-00-02bos.net.tcp.bind:7.2.0.0
7200-00-01Vulnerabilities in LibXML2 affect AIXCVE-2015-7941, CVE-2015-7942, CVE-2015-8241, IV80616'16.02.22'16.07.22BulletinDownload7200-00-02bos.rte.control:7.2.0.0
7200-00-01Vulnerability in BIND affects AIXCVE-2015-8704, IV81282'16.04.22BulletinDownload7200-00-02bos.net.tcp.bind:7.2.0.0
7200-00-01Vulnerability in mustendd device driver impacts AIXCVE-2016-0281, IV81357'16.07.28BulletinDownload7200-00-02devices.pciex.e4145616e4140518.rte
    7.2.0.0
7200-00-01Vulnerabilities in NTP affect AIXCVE-2015-7972, CVE-2015-7977, CVE-2015-7979, CVE-2015-8139, CVE-2015-8140, CVE-2015-8158, IV83995'16.06.08'16.08.16BulletinDownload7200-00-03bos.net.tcp.ntp:7.2.0.0-7.2.0.2
bos.net.tcp.ntpd:7.2.0.0-7.2.0.2
7200-00-01Vulnerabilities in BIND affects AIXCVE-2016-1285, CVE-2016-1286, IV85297'16.06.16BulletinDownload7200-00-03bos.net.tcp.bind:7.2.0.0
bos.net.tcp.bind_utils:7.2.0.0-7.2.0.1
7200-00-01Vulnerabilities in MD5 Signature and Hash Algorithm and TLS 1.2 affects sendmail imap and pop3d on AIXCVE-2015-7575, CVE-2016-0266, IV86119, IV86132'16.07.26BulletinDownload7200-00-03bos.net.tcp.imapd:7.2.0.0
bos.net.tcp.pop3d:7.2.0.0
bos.net.tcp.sendmail:7.2.0.0
7200-00-01Vulnerabilities in NTP affect AIXCVE-2015-7974, CVE-2016-1550, CVE-2016-1551, CVE-2016-2517, CVE-2016-2518, CVE-2016-2519, IV87939'16.09.06BulletinDownload7200-00-03bos.net.tcp.ntp:7.2.0.0-7.2.0.2
bos.net.tcp.ntpd:7.2.0.0-7.2.0.2
7200-00-01Vulnerability in lsmcode affects AIXCVE-2016-3053, IV88042'16.10.17'16.11.11BulletinDownload7200-00-03bos.rte.shell:7.2.0.0-7.2.0.1
bos.rte.libc:7.2.0.0-7.2.0.1
7200-00-01Vulnerability in lquerylv in LVM impacts AIXCVE-2016-6079, IV88053'16.10.31BulletinDownload7200-00-03bos.rte.lvm:7.2.0.0-7.2.0.1
7200-00-01Vulnerabilities in BIND impact AIXCVE-2016-2775, CVE-2016-2776, IV89831'16.11.18BulletinDownload7200-00-03bos.net.tcp.bind:7.2.0.0
bos.net.tcp.bind_utils:7.2.0.0-7.2.0.1
7200-00-01Vulnerability in bellmail affects AIXCVE-2016-8972, IV91010'16.12.15BulletinDownload7200-00-02bos.net.tcp.client_core
    7.2.0.0-7.2.0.1
7200-00-01There are two vulnerabilities in BIND that impact AIX.CVE-2016-2848, CVE-2016-8864, IV91256'16.12.15'16.12.29BulletinDownload7200-00-04bos.net.tcp.client_core
    7.2.0.0-7.2.0.2
7200-00-01There is a vulnerability in sysproc that impacts AIX.CVE-2016-8944, IV91456'17.01.30BulletinDownload7200-00-04bos.mp64:7.2.0.0-7.2.0.1
7200-00-01There are multiple vulnerabilities in NTPv3 and NTPv4 that impact AIX.CVE-2016-7427, CVE-2016-7428, CVE-2016-9310, CVE-2016-9311, IV92126'17.02.13'17.02.17BulletinDownload7200-00-04ntp.rte:7.1.0.0-7.1.0.7
7200-00-01There are multiple vulnerabilities in NTPv3 and NTPv4 that impact AIX.CVE-2016-7427, CVE-2016-7428, CVE-2016-9310, CVE-2016-9311, IV92192'17.02.13'17.02.17BulletinDownload7200-00-04bos.net.tcp.ntp:7.2.0.0-7.2.0.2
bos.net.tcp.ntpd:7.2.0.0-7.2.0.2
7200-00-01There is a vulnerability in bellmail that impacts AIX.CVE-2017-1093, IV92241'17.01.29BulletinDownload7200-00-04bos.net.tcp.client_core
    7.2.0.0-7.2.0.2
7200-00-01There is a vulnerability in BIND that impacts AIX.CVE-2016-9131, IV93403'17.03.07BulletinDownload7200-00-04bos.net.tcp.client_core
    7.2.0.0-7.2.0.3
7200-00-01There are multiple vulnerabilities in tcpdump that impact AIX.CVE-2016-7922, CVE-2016-7923, CVE-2016-7924, CVE-2016-7925, CVE-2016-7926, CVE-2016-7927, CVE-2016-7928, CVE-2016-7930, CVE-2016-7931, CVE-2016-7932, CVE-2016-7933, CVE-2016-7934, CVE-2016-7935, CVE-2016-7936, CVE-2016-7937, CVE-2016-7939, CVE-2016-7940, CVE-2016-7973, CVE-2016-7974, CVE-2016-7975, CVE-2016-7983, CVE-2016-7984, CVE-2016-7992, CVE-2016-7993, CVE-2016-8574, CVE-2016-8575, CVE-2017-5202, CVE-2017-5203, CVE-2017-5204, CVE-2017-5482, CVE-2017-5483, CVE-2017-5484, CVE-2017-5485, CVE-2017-5486, IV94724'17.05.25BulletinDownload7200-00-04bos.net.tcp.tcpdump:7.2.0.0-7.2.0.2
7200-00-00Vulnerabilities in BIND impact AIXCVE-2016-2848, CVE-2016-8864, IV91256'16.12.15'16.12.29BulletinDownload7200-00-03bos.net.tcp.client_core
    7.2.0.0-7.2.0.2
7200-00-00Vulnerabilities in NTP affect AIXCVE-2015-5219, CVE-2015-7691, CVE-2015-7692, CVE-2015-7701, CVE-2015-7702, CVE-2015-7850, CVE-2015-7853, CVE-2015-7855, IV79944'16.01.21BulletinDownload7200-00-02bos.net.tcp.bind:7.2.0.0
ntp.rte:7.1.0.0-7.1.0.4
7200-00-00Vulnerability in BIND affects AIXCVE-2015-8000, IV80192'16.02.24BulletinDownload7200-00-02bos.net.tcp.bind:7.2.0.0
7200-00-00Vulnerabilities in LibXML2 affect AIXCVE-2015-7941, CVE-2015-7942, CVE-2015-8241, IV80616'16.02.22'16.07.22BulletinDownload7200-00-02bos.rte.control:7.2.0.0
7200-00-00Vulnerability in BIND affects AIXCVE-2015-8704, IV81282'16.04.22BulletinDownload7200-00-02bos.net.tcp.bind:7.2.0.0
7200-00-00Vulnerability in mustendd device driver impacts AIXCVE-2016-0281, IV81357'16.07.28BulletinDownload7200-00-02devices.pciex.e4145616e4140518.rte
    7.2.0.0
7200-00-00Vulnerabilities in NTP affect AIXCVE-2015-7972, CVE-2015-7977, CVE-2015-7979, CVE-2015-8139, CVE-2015-8140, CVE-2015-8158, IV83995'16.06.08'16.08.16BulletinDownload7200-00-03bos.net.tcp.ntp:7.2.0.0-7.2.0.2
bos.net.tcp.ntpd:7.2.0.0-7.2.0.2
7200-00-00Vulnerabilities in BIND affects AIXCVE-2016-1285, CVE-2016-1286, IV85297'16.06.16BulletinDownload7200-00-03bos.net.tcp.bind:7.2.0.0
bos.net.tcp.bind_utils:7.2.0.0-7.2.0.1
7200-00-00Vulnerabilities in MD5 Signature and Hash Algorithm and TLS 1.2 affects sendmail imap and pop3d on AIXCVE-2015-7575, CVE-2016-0266, IV86119, IV86132'16.07.26BulletinDownload7200-00-03bos.net.tcp.imapd:7.2.0.0
bos.net.tcp.pop3d:7.2.0.0
bos.net.tcp.sendmail:7.2.0.0
7200-00-00Vulnerabilities in NTP affect AIXCVE-2015-7974, CVE-2016-1550, CVE-2016-1551, CVE-2016-2517, CVE-2016-2518, CVE-2016-2519, IV87939'16.09.06BulletinDownload7200-00-03bos.net.tcp.ntp:7.2.0.0-7.2.0.2
bos.net.tcp.ntpd:7.2.0.0-7.2.0.2
7200-00-00Vulnerability in lsmcode affects AIXCVE-2016-3053, IV88042'16.10.17'16.11.11BulletinDownload7200-00-03bos.rte.shell:7.2.0.0-7.2.0.1
bos.rte.libc:7.2.0.0-7.2.0.1
7200-00-00Vulnerability in lquerylv in LVM impacts AIXCVE-2016-6079, IV88053'16.10.31BulletinDownload7200-00-03bos.rte.lvm:7.2.0.0-7.2.0.1
7200-00-00Vulnerabilities in BIND impact AIXCVE-2016-2775, CVE-2016-2776, IV89831'16.11.18BulletinDownload7200-00-03bos.net.tcp.bind:7.2.0.0
bos.net.tcp.bind_utils:7.2.0.0-7.2.0.1
7200-00-00Vulnerability in bellmail affects AIXCVE-2016-8972, IV91010'16.12.15BulletinDownload7200-00-02bos.net.tcp.client_core
    7.2.0.0-7.2.0.1
7200-00-00There are two vulnerabilities in BIND that impact AIX.CVE-2016-2848, CVE-2016-8864, IV91256'16.12.15'16.12.29BulletinDownload7200-00-04bos.net.tcp.client_core
    7.2.0.0-7.2.0.2
7200-00-00There is a vulnerability in sysproc that impacts AIX.CVE-2016-8944, IV91456'17.01.30BulletinDownload7200-00-04bos.mp64:7.2.0.0-7.2.0.1
7200-00-00There are multiple vulnerabilities in NTPv3 and NTPv4 that impact AIX.CVE-2016-7427, CVE-2016-7428, CVE-2016-9310, CVE-2016-9311, IV92192'17.02.13'17.02.17BulletinDownload7200-00-04bos.net.tcp.ntp:7.2.0.0-7.2.0.2
bos.net.tcp.ntpd:7.2.0.0-7.2.0.2
7200-00-00There is a vulnerability in bellmail that impacts AIX.CVE-2017-1093, IV92241'17.01.29BulletinDownload7200-00-04bos.net.tcp.client_core
    7.2.0.0-7.2.0.2