VIOS

ProductAbstractAPARIssuedUpdatedBulletinDownloadFixed InVulnerable Filesets
3.1.4.10AIX is vulnerable to a denial of service due to libxml2CVE-2022-29824, IJ42339'22.09.12'22.12.12BulletinDownload3.1.4.20bos.rte.control:7.2.5.200-7.2.5.200
3.1.4.10AIX is vulnerable to denial of service vulnerabilitiesCVE-2022-39164, CVE-2022-39165, CVE-2022-40233, CVE-2022-43380, CVE-2022-43848, CVE-2022-43849, IJ43869, IJ43876'22.12.14BulletinDownload3.1.4.20bos.mp64:7.2.5.200-7.2.5.201
3.1.4.10AIX is vulnerable to denial of service due to ISC BINDCVE-2022-2795, CVE-2022-3080, CVE-2022-38177, CVE-2022-38178, IJ44425'22.12.22'22.12.28BulletinDownload3.1.4.20bos.net.tcp.bind:7.2.5.200-7.2.5.200
bos.net.tcp.bind_utils
    7.2.5.200-7.2.5.200
3.1.4.10AIX is vulnerable to a denial of service due to lpdCVE-2022-43382, IJ44559'22.12.15BulletinDownload3.1.4.20printers.rte:7.2.5.200-7.2.5.200
3.1.3.21VIOS is vulnerable to a denial of service due to lpdCVE-2022-22444, IJ39876'22.06.14BulletinDownload3.1.3.30bos.rte.printers:7.2.5.100
3.1.3.21AIX is vulnerable to cache poisoning due to ISC BINDCVE-2021-25220, IJ40615, IJ40616, IJ40674, IJ41139'22.07.28BulletinDownload3.1.3.30bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
bos.net.tcp.bind:7.2.5.100-7.2.5.101
bos.net.tcp.bind_utils
    7.2.5.100-7.2.5.101
3.1.3.21IBM PowerVM VIOS could allow a remote attacker to tamper with system configuration or cause a denial of serviceCVE-2022-35643, IJ40952'22.07.28BulletinDownload3.1.3.30devices.vtdev.scsi.rte:7.2.5.100
devices.vtdev.scsi.rte:7.2.5.102
3.1.3.21AIX is vulnerable to a privilege escalation vulnerabilityCVE-2022-34356, IJ41685'22.09.12'22.10.10BulletinDownload3.1.3.30bos.mp64:7.2.5.100-7.2.5.105
3.1.3.21AIX is vulnerable to denial of service vulnerabilitiesCVE-2022-39164, CVE-2022-39165, CVE-2022-40233, CVE-2022-43380, CVE-2022-43848, CVE-2022-43849, IJ41974, IJ41975, IJ42159, IJ43869, IJ43876, IJ43877'22.12.14BulletinDownload3.1.3.30bos.cluster.rte:7.2.5.100-7.2.5.102
bos.mp64:7.2.5.100-7.2.5.105
bos.net.nfs.client:7.2.5.100-7.2.5.101
bos.net.tcp.client_core
    7.2.5.100-7.2.5.104
bos.perf.perfstat:7.2.5.100-7.2.5.101
bos.pfcdd.rte:7.2.5.100-7.2.5.101
3.1.3.21AIX is vulnerable to a denial of service due to lpdCVE-2022-43382, IJ42162'22.12.15BulletinDownload3.1.3.30bos.rte.printers:7.2.5.100-7.2.5.100
3.1.3.21AIX is affected by a root privilege escalation vulnerabilityCVE-2022-41290, IJ42163'22.12.14BulletinDownload3.1.3.30bos.rte.install:7.2.5.100-7.2.5.105
3.1.3.21AIX is affected by a root privilege escalation vulnerabilityCVE-2022-41290, IJ42163'22.12.14BulletinDownload3.1.3.30bos.rte.install:7.2.5.100-7.2.5.105
3.1.3.21AIX is vulnerable to a denial of service due to libxml2CVE-2022-29824, IJ42379'22.09.12'22.12.12BulletinDownload3.1.3.40bos.rte.control:7.2.5.100-7.2.5.101
3.1.3.21AIX is vulnerable to a buffer overflow due to X11CVE-2022-47990, IJ43218'23.01.17BulletinDownload3.1.3.30X11.base.lib:7.2.5.100-7.2.5.100
3.1.3.21AIX is vulnerable to denial of service due to ISC BINDCVE-2022-2795, CVE-2022-3080, CVE-2022-38177, CVE-2022-38178, IJ44425'22.12.22'22.12.28BulletinDownload3.1.3.30bos.net.tcp.bind:7.2.5.100-7.2.5.101
bos.net.tcp.bind_utils
    7.2.5.100-7.2.5.101
3.1.3.14There is a vulnerability in the AIX nimsh daemon for VIOS.CVE-2022-22351, IJ36681, IJ37706'22.03.04'22.03.24BulletinDownload3.1.3.20bos.sysmgt.nim.client:7.2.5.0-7.2.5.1
bos.sysmgt.nim.client:7.2.5.100
3.1.3.14There are multiple vulnerabilities in AIX CAA for VIOS.CVE-2021-38996, CVE-2022-22350, IJ36682, IJ37512'22.03.01BulletinDownload3.1.3.20bos.cluster.rte:7.2.5.0-7.2.5.1
bos.cluster.rte:7.2.5.100-7.2.5.101
3.1.3.14There is a vulnerability in the lscore command that affects VIOS.CVE-2021-38991, IJ36810'22.01.10BulletinDownload3.1.3.20bos.rte.security:7.2.5.100-7.2.5.101
3.1.3.14Vulnerabilities in the AIX kernelCVE-2021-38994, CVE-2021-38995, IJ37012'22.02.23BulletinDownload3.1.3.20bos.mp64:7.2.5.100-7.2.5.103
3.1.3.14There is a vulnerability in BIND that affects AIX for VIOS.CVE-2021-25219, IJ37223, IJ37224'22.03.01'22.03.16BulletinDownload3.1.2.40bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
bos.net.tcp.bind:7.2.5.100
bos.net.tcp.bind_utils:7.2.5.100
3.1.3.14There is a vulnerability in the AIX pmsvcs kernel extension for VIOS.CVE-2021-38989, IJ37488, IJ37778'22.03.04BulletinDownload3.1.3.20bos.pmapi.pmsvcs:7.2.5.0-7.2.5.1
bos.pmapi.pmsvcs:7.2.5.100
3.1.3.14There is a vulnerability in the AIX pfcdd kernel extension for VIOS.CVE-2021-38988, IJ37494, IJ37779'22.03.04BulletinDownload3.1.3.20bos.pfcdd.rte:7.2.5.0
3.1.3.14There is a vulnerability in the AIX audit user commands.CVE-2021-38955, IJ38117, IJ38119'22.02.28BulletinDownload3.1.3.20bos.rte.security:7.2.5.100-7.2.5.101
3.1.3.14VIOS is vulnerable to a denial of service due to lpdCVE-2022-22444, IJ39876'22.06.14BulletinDownload3.1.3.30bos.rte.printers:7.2.5.100
3.1.3.14AIX is vulnerable to cache poisoning due to ISC BINDCVE-2021-25220, IJ40615, IJ40616, IJ40674, IJ41139'22.07.28BulletinDownload3.1.3.30bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
bos.net.tcp.bind:7.2.5.100-7.2.5.101
bos.net.tcp.bind_utils
    7.2.5.100-7.2.5.101
3.1.3.14IBM PowerVM VIOS could allow a remote attacker to tamper with system configuration or cause a denial of serviceCVE-2022-35643, IJ40952'22.07.28BulletinDownload3.1.3.30devices.vtdev.scsi.rte:7.2.5.100
devices.vtdev.scsi.rte:7.2.5.102
3.1.3.14AIX is vulnerable to a privilege escalation vulnerabilityCVE-2022-34356, IJ41685'22.09.12'22.10.10BulletinDownload3.1.3.30bos.mp64:7.2.5.100-7.2.5.105
3.1.3.14AIX is vulnerable to denial of service vulnerabilitiesCVE-2022-39164, CVE-2022-39165, CVE-2022-40233, CVE-2022-43380, CVE-2022-43848, CVE-2022-43849, IJ41974, IJ41975, IJ42159, IJ43869, IJ43876, IJ43877'22.12.14BulletinDownload3.1.3.30bos.cluster.rte:7.2.5.100-7.2.5.102
bos.mp64:7.2.5.100-7.2.5.105
bos.net.nfs.client:7.2.5.100-7.2.5.101
bos.net.tcp.client_core
    7.2.5.100-7.2.5.104
bos.perf.perfstat:7.2.5.100-7.2.5.101
bos.pfcdd.rte:7.2.5.100-7.2.5.101
3.1.3.14AIX is vulnerable to a denial of service due to lpdCVE-2022-43382, IJ42162'22.12.15BulletinDownload3.1.3.30bos.rte.printers:7.2.5.100-7.2.5.100
3.1.3.14AIX is affected by a root privilege escalation vulnerabilityCVE-2022-41290, IJ42163'22.12.14BulletinDownload3.1.3.30bos.rte.install:7.2.5.100-7.2.5.105
3.1.3.14AIX is affected by a root privilege escalation vulnerabilityCVE-2022-41290, IJ42163'22.12.14BulletinDownload3.1.3.30bos.rte.install:7.2.5.100-7.2.5.105
3.1.3.14AIX is vulnerable to a denial of service due to libxml2CVE-2022-29824, IJ42379'22.09.12'22.12.12BulletinDownload3.1.3.40bos.rte.control:7.2.5.100-7.2.5.101
3.1.3.14AIX is vulnerable to a buffer overflow due to X11CVE-2022-47990, IJ43218'23.01.17BulletinDownload3.1.3.30X11.base.lib:7.2.5.100-7.2.5.100
3.1.3.14AIX is vulnerable to denial of service due to ISC BINDCVE-2022-2795, CVE-2022-3080, CVE-2022-38177, CVE-2022-38178, IJ44425'22.12.22'22.12.28BulletinDownload3.1.3.30bos.net.tcp.bind:7.2.5.100-7.2.5.101
bos.net.tcp.bind_utils
    7.2.5.100-7.2.5.101
3.1.3.10Vulnerability in EFS affects AIXCVE-2021-29861, IJ35078'21.11.16'22.12.06BulletinDownload3.1.3.14bos.rte.security:7.2.5.100-7.2.5.100
3.1.3.10There is a vulnerability in the mount command that affects VIOS.CVE-2021-38990, IJ35623'22.01.06BulletinDownload3.1.3.13bos.rte.filesystem:7.2.5.100
3.1.3.10There is a vulnerability in the AIX nimsh daemon for VIOS.CVE-2022-22351, IJ36681, IJ37706'22.03.04'22.03.24BulletinDownload3.1.3.20bos.sysmgt.nim.client:7.2.5.0-7.2.5.1
bos.sysmgt.nim.client:7.2.5.100
3.1.3.10There are multiple vulnerabilities in AIX CAA for VIOS.CVE-2021-38996, CVE-2022-22350, IJ36682, IJ37512'22.03.01BulletinDownload3.1.3.20bos.cluster.rte:7.2.5.0-7.2.5.1
bos.cluster.rte:7.2.5.100-7.2.5.101
3.1.3.10There is a vulnerability in the lscore command that affects VIOS.CVE-2021-38991, IJ36810'22.01.10BulletinDownload3.1.3.20bos.rte.security:7.2.5.100-7.2.5.101
3.1.3.10Vulnerabilities in the AIX kernelCVE-2021-38994, CVE-2021-38995, IJ37012'22.02.23BulletinDownload3.1.3.20bos.mp64:7.2.5.100-7.2.5.103
3.1.3.10There is a vulnerability in BIND that affects AIX for VIOS.CVE-2021-25219, IJ37223, IJ37224'22.03.01'22.03.16BulletinDownload3.1.2.40bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
bos.net.tcp.bind:7.2.5.100
bos.net.tcp.bind_utils:7.2.5.100
3.1.3.10There is a vulnerability in the AIX pmsvcs kernel extension for VIOS.CVE-2021-38989, IJ37488, IJ37778'22.03.04BulletinDownload3.1.3.20bos.pmapi.pmsvcs:7.2.5.0-7.2.5.1
bos.pmapi.pmsvcs:7.2.5.100
3.1.3.10There is a vulnerability in the AIX pfcdd kernel extension for VIOS.CVE-2021-38988, IJ37494, IJ37779'22.03.04BulletinDownload3.1.3.20bos.pfcdd.rte:7.2.5.0
3.1.3.10There is a vulnerability in the AIX audit user commands.CVE-2021-38955, IJ38117, IJ38119'22.02.28BulletinDownload3.1.3.20bos.rte.security:7.2.5.100-7.2.5.101
3.1.3.10VIOS is vulnerable to a denial of service due to lpdCVE-2022-22444, IJ39876'22.06.14BulletinDownload3.1.3.30bos.rte.printers:7.2.5.100
3.1.3.10AIX is vulnerable to cache poisoning due to ISC BINDCVE-2021-25220, IJ40615, IJ40616, IJ40674, IJ41139'22.07.28BulletinDownload3.1.3.30bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
bos.net.tcp.bind:7.2.5.100-7.2.5.101
bos.net.tcp.bind_utils
    7.2.5.100-7.2.5.101
3.1.3.10IBM PowerVM VIOS could allow a remote attacker to tamper with system configuration or cause a denial of serviceCVE-2022-35643, IJ40952'22.07.28BulletinDownload3.1.3.30devices.vtdev.scsi.rte:7.2.5.100
devices.vtdev.scsi.rte:7.2.5.102
3.1.3.10AIX is vulnerable to a privilege escalation vulnerabilityCVE-2022-34356, IJ41685'22.09.12'22.10.10BulletinDownload3.1.3.30bos.mp64:7.2.5.100-7.2.5.105
3.1.3.10AIX is vulnerable to denial of service vulnerabilitiesCVE-2022-39164, CVE-2022-39165, CVE-2022-40233, CVE-2022-43380, CVE-2022-43848, CVE-2022-43849, IJ41974, IJ41975, IJ42159, IJ43869, IJ43876, IJ43877'22.12.14BulletinDownload3.1.3.30bos.cluster.rte:7.2.5.100-7.2.5.102
bos.mp64:7.2.5.100-7.2.5.105
bos.net.nfs.client:7.2.5.100-7.2.5.101
bos.net.tcp.client_core
    7.2.5.100-7.2.5.104
bos.perf.perfstat:7.2.5.100-7.2.5.101
bos.pfcdd.rte:7.2.5.100-7.2.5.101
3.1.3.10AIX is vulnerable to a denial of service due to lpdCVE-2022-43382, IJ42162'22.12.15BulletinDownload3.1.3.30bos.rte.printers:7.2.5.100-7.2.5.100
3.1.3.10AIX is affected by a root privilege escalation vulnerabilityCVE-2022-41290, IJ42163'22.12.14BulletinDownload3.1.3.30bos.rte.install:7.2.5.100-7.2.5.105
3.1.3.10AIX is affected by a root privilege escalation vulnerabilityCVE-2022-41290, IJ42163'22.12.14BulletinDownload3.1.3.30bos.rte.install:7.2.5.100-7.2.5.105
3.1.3.10AIX is vulnerable to a denial of service due to libxml2CVE-2022-29824, IJ42379'22.09.12'22.12.12BulletinDownload3.1.3.40bos.rte.control:7.2.5.100-7.2.5.101
3.1.3.10AIX is vulnerable to a buffer overflow due to X11CVE-2022-47990, IJ43218'23.01.17BulletinDownload3.1.3.30X11.base.lib:7.2.5.100-7.2.5.100
3.1.3.10AIX is vulnerable to denial of service due to ISC BINDCVE-2022-2795, CVE-2022-3080, CVE-2022-38177, CVE-2022-38178, IJ44425'22.12.22'22.12.28BulletinDownload3.1.3.30bos.net.tcp.bind:7.2.5.100-7.2.5.101
bos.net.tcp.bind_utils
    7.2.5.100-7.2.5.101
3.1.2.40AIX is vulnerable to a privilege escalation vulnerabilityCVE-2022-34356, IJ41795'22.09.12'22.10.10BulletinDownload3.1.2.50bos.mp64:7.2.5.0-7.2.5.5
3.1.2.40AIX is affected by a root privilege escalation vulnerabilityCVE-2022-41290, IJ42232'22.12.14BulletinDownload3.1.2.50bos.rte.install:7.2.5.0-7.2.5.5
3.1.2.40AIX is affected by a root privilege escalation vulnerabilityCVE-2022-41290, IJ42232'22.12.14BulletinDownload3.1.2.50bos.rte.install:7.2.5.0-7.2.5.5
3.1.2.40AIX is vulnerable to a denial of service due to libxml2CVE-2022-29824, IJ42378'22.09.12'22.12.12BulletinDownload3.1.2.60bos.rte.control:7.2.5.0-7.2.5.4
3.1.2.40AIX is vulnerable to denial of service vulnerabilitiesCVE-2022-39164, CVE-2022-39165, CVE-2022-40233, CVE-2022-43380, CVE-2022-43848, CVE-2022-43849, IJ43598, IJ43674, IJ43995, IJ44114, IJ44115, IJ44116'22.12.14BulletinDownload3.1.2.50bos.cluster.rte:7.2.5.0-7.2.5.2
bos.mp64:7.2.5.0-7.2.5.5
bos.net.nfs.client:7.2.5.0-7.2.5.3
bos.net.tcp.client_core
    7.2.5.0-7.2.5.4
bos.perf.perfstat:7.2.5.0-7.2.5.0
bos.pfcdd.rte:7.2.5.0-7.2.5.1
3.1.2.40AIX is vulnerable to a buffer overflow due to X11CVE-2022-47990, IJ43599'23.01.17BulletinDownload3.1.2.50X11.base.lib:7.2.5.0-7.2.5.1
3.1.2.40AIX is vulnerable to denial of service due to ISC BINDCVE-2022-2795, CVE-2022-3080, CVE-2022-38177, CVE-2022-38178, IJ44423'22.12.22'22.12.28BulletinDownload3.1.2.50bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
3.1.2.40AIX is vulnerable to a denial of service due to lpdCVE-2022-43382, IJ44615'22.12.15BulletinDownload3.1.2.50bos.rte.printers:7.2.5.0-7.2.5.1
3.1.2.30AIX is vulnerable to cache poisoning due to ISC BINDCVE-2021-25220, IJ40615, IJ40616, IJ40674, IJ41139'22.07.28BulletinDownload3.1.2.40bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
bos.net.tcp.bind:7.2.5.100-7.2.5.101
bos.net.tcp.bind_utils
    7.2.5.100-7.2.5.101
3.1.2.30IBM PowerVM VIOS could allow a remote attacker to tamper with system configuration or cause a denial of serviceCVE-2022-35643, IJ40951'22.07.28BulletinDownload3.1.2.50devices.vtdev.scsi.rte:7.2.5.0-7.2.5.3
3.1.2.30AIX is vulnerable to a privilege escalation vulnerabilityCVE-2022-34356, IJ41795'22.09.12'22.10.10BulletinDownload3.1.2.50bos.mp64:7.2.5.0-7.2.5.5
3.1.2.30AIX is affected by a root privilege escalation vulnerabilityCVE-2022-41290, IJ42232'22.12.14BulletinDownload3.1.2.50bos.rte.install:7.2.5.0-7.2.5.5
3.1.2.30AIX is affected by a root privilege escalation vulnerabilityCVE-2022-41290, IJ42232'22.12.14BulletinDownload3.1.2.50bos.rte.install:7.2.5.0-7.2.5.5
3.1.2.30AIX is vulnerable to a denial of service due to libxml2CVE-2022-29824, IJ42378'22.09.12'22.12.12BulletinDownload3.1.2.60bos.rte.control:7.2.5.0-7.2.5.4
3.1.2.30AIX is vulnerable to denial of service vulnerabilitiesCVE-2022-39164, CVE-2022-39165, CVE-2022-40233, CVE-2022-43380, CVE-2022-43848, CVE-2022-43849, IJ43598, IJ43674, IJ43995, IJ44114, IJ44115, IJ44116'22.12.14BulletinDownload3.1.2.50bos.cluster.rte:7.2.5.0-7.2.5.2
bos.mp64:7.2.5.0-7.2.5.5
bos.net.nfs.client:7.2.5.0-7.2.5.3
bos.net.tcp.client_core
    7.2.5.0-7.2.5.4
bos.perf.perfstat:7.2.5.0-7.2.5.0
bos.pfcdd.rte:7.2.5.0-7.2.5.1
3.1.2.30AIX is vulnerable to a buffer overflow due to X11CVE-2022-47990, IJ43599'23.01.17BulletinDownload3.1.2.50X11.base.lib:7.2.5.0-7.2.5.1
3.1.2.30AIX is vulnerable to denial of service due to ISC BINDCVE-2022-2795, CVE-2022-3080, CVE-2022-38177, CVE-2022-38178, IJ44423'22.12.22'22.12.28BulletinDownload3.1.2.50bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
3.1.2.30AIX is vulnerable to a denial of service due to lpdCVE-2022-43382, IJ44615'22.12.15BulletinDownload3.1.2.50bos.rte.printers:7.2.5.0-7.2.5.1
3.1.2.21There is a vulnerability in Korn Shell (ksh) that affects VIOSCVE-2021-29741, IJ30557'21.07.30BulletinDownload7200-05-03bos.rte.shell:7.2.5.0-7.2.5.2
3.1.2.21There are multiple vulnerabilities in the AIX kernel for VIOSCVE-2021-29727, CVE-2021-29801, CVE-2021-29862, IJ32631'21.08.25BulletinDownload3.1.2.30bos.mp64:7.2.5.0-7.2.5.3
3.1.2.21Vulnerability in libc affects AIXCVE-2021-29860, IJ32714'21.11.16'22.12.06BulletinDownload3.1.2.30bos.rte.libc:7.2.5.0-7.2.5.2
3.1.2.21There is a vulnerability in BIND that affects VIOS.CVE-2021-25215, IJ33279'21.07.29BulletinDownload3.1.2.30bos.net.tcp.bind:7.2.5.0-7.2.5.1
3.1.2.21Vulnerability in EFS affects AIXCVE-2021-29861, IJ35211'21.11.16'22.12.06BulletinDownload3.1.2.30bos.rte.security:7.2.5.0-7.2.5.1
3.1.2.21There is a vulnerability in the mount command that affects VIOS.CVE-2021-38990, IJ36125'22.01.06BulletinDownload3.1.2.30bos.rte.filesystem:7.2.5.0-7.2.5.1
3.1.2.21There is a vulnerability in the AIX nimsh daemon for VIOS.CVE-2022-22351, IJ36681, IJ37706'22.03.04'22.03.24BulletinDownload3.1.2.40bos.sysmgt.nim.client:7.2.5.0-7.2.5.1
bos.sysmgt.nim.client:7.2.5.100
3.1.2.21There are multiple vulnerabilities in AIX CAA for VIOS.CVE-2021-38996, CVE-2022-22350, IJ36682, IJ37512'22.03.01BulletinDownload3.1.2.40bos.cluster.rte:7.2.5.0-7.2.5.1
bos.cluster.rte:7.2.5.100-7.2.5.101
3.1.2.21There is a vulnerability in the lscore command that affects VIOS.CVE-2021-38991, IJ36815'22.01.10BulletinDownload3.1.2.40bos.rte.security:7.2.5.0-7.2.5.1
3.1.2.21There is a vulnerability in BIND that affects AIX for VIOS.CVE-2021-25219, IJ37223, IJ37224'22.03.01'22.03.16BulletinDownload3.1.2.40bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
bos.net.tcp.bind:7.2.5.100
bos.net.tcp.bind_utils:7.2.5.100
3.1.2.21There is a vulnerability in the AIX pmsvcs kernel extension for VIOS.CVE-2021-38989, IJ37488, IJ37778'22.03.04BulletinDownload3.1.2.40bos.pmapi.pmsvcs:7.2.5.0-7.2.5.1
bos.pmapi.pmsvcs:7.2.5.100
3.1.2.21Vulnerabilities in the AIX kernelCVE-2021-38994, CVE-2021-38995, IJ37776'22.02.23BulletinDownload3.1.2.40bos.mp64:7.2.5.0-7.2.5.3
3.1.2.21There is a vulnerability in the AIX pfcdd kernel extension for VIOS.CVE-2021-38988, IJ37494, IJ37779'22.03.04BulletinDownload3.1.2.40bos.pfcdd.rte:7.2.5.0
3.1.2.21There is a vulnerability in the AIX audit user commands.CVE-2021-38955, IJ38117, IJ38119'22.02.28BulletinDownload3.1.2.40bos.rte.security:7.2.5.0-7.2.5.2
3.1.2.21VIOS is vulnerable to a denial of service due to lpdCVE-2022-22444, IJ39878'22.06.14BulletinDownload3.1.2.50bos.rte.printers:7.2.5.0-7.2.5.1
3.1.2.21AIX is vulnerable to cache poisoning due to ISC BINDCVE-2021-25220, IJ40615, IJ40616, IJ40674, IJ41139'22.07.28BulletinDownload3.1.2.40bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
bos.net.tcp.bind:7.2.5.100-7.2.5.101
bos.net.tcp.bind_utils
    7.2.5.100-7.2.5.101
3.1.2.21IBM PowerVM VIOS could allow a remote attacker to tamper with system configuration or cause a denial of serviceCVE-2022-35643, IJ40951'22.07.28BulletinDownload3.1.2.50devices.vtdev.scsi.rte:7.2.5.0-7.2.5.3
3.1.2.21AIX is vulnerable to a privilege escalation vulnerabilityCVE-2022-34356, IJ41795'22.09.12'22.10.10BulletinDownload3.1.2.50bos.mp64:7.2.5.0-7.2.5.5
3.1.2.21AIX is affected by a root privilege escalation vulnerabilityCVE-2022-41290, IJ42232'22.12.14BulletinDownload3.1.2.50bos.rte.install:7.2.5.0-7.2.5.5
3.1.2.21AIX is affected by a root privilege escalation vulnerabilityCVE-2022-41290, IJ42232'22.12.14BulletinDownload3.1.2.50bos.rte.install:7.2.5.0-7.2.5.5
3.1.2.21AIX is vulnerable to a denial of service due to libxml2CVE-2022-29824, IJ42378'22.09.12'22.12.12BulletinDownload3.1.2.60bos.rte.control:7.2.5.0-7.2.5.4
3.1.2.21AIX is vulnerable to denial of service vulnerabilitiesCVE-2022-39164, CVE-2022-39165, CVE-2022-40233, CVE-2022-43380, CVE-2022-43848, CVE-2022-43849, IJ43598, IJ43674, IJ43995, IJ44114, IJ44115, IJ44116'22.12.14BulletinDownload3.1.2.50bos.cluster.rte:7.2.5.0-7.2.5.2
bos.mp64:7.2.5.0-7.2.5.5
bos.net.nfs.client:7.2.5.0-7.2.5.3
bos.net.tcp.client_core
    7.2.5.0-7.2.5.4
bos.perf.perfstat:7.2.5.0-7.2.5.0
bos.pfcdd.rte:7.2.5.0-7.2.5.1
3.1.2.21AIX is vulnerable to a buffer overflow due to X11CVE-2022-47990, IJ43599'23.01.17BulletinDownload3.1.2.50X11.base.lib:7.2.5.0-7.2.5.1
3.1.2.21AIX is vulnerable to denial of service due to ISC BINDCVE-2022-2795, CVE-2022-3080, CVE-2022-38177, CVE-2022-38178, IJ44423'22.12.22'22.12.28BulletinDownload3.1.2.50bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
3.1.2.21AIX is vulnerable to a denial of service due to lpdCVE-2022-43382, IJ44615'22.12.15BulletinDownload3.1.2.50bos.rte.printers:7.2.5.0-7.2.5.1
3.1.2.20There is a vulnerability in Korn Shell (ksh) that affects VIOSCVE-2021-29741, IJ30557'21.07.30BulletinDownload7200-05-03bos.rte.shell:7.2.5.0-7.2.5.2
3.1.2.20There is a vulnerability in BIND that affects VIOS.CVE-2021-25215, IJ33279'21.07.29BulletinDownload3.1.2.30bos.net.tcp.bind:7.2.5.0-7.2.5.1
3.1.2.10IBM has released VIOS iFixes in response to a vulnerability in IBM POWER9CVE-2020-4788, IJ28226'20.11.19BulletinDownload3.1.2.20bos.mp64:7.2.5.0-7.2.5.1
3.1.2.10Vulnerability in gencore affects VIOSCVE-2020-4887, IJ28828'21.01.19BulletinDownload3.1.2.20bos.mp64:7.2.5.0-7.2.5.1
3.1.2.10There are vulnerabilities in BIND that impact VIOS.CVE-2020-8622, IJ29232'20.12.18BulletinDownload3.1.2.20bos.net.tcp.bind_utils:7.2.5.0-7.2.5.1
3.1.2.10There is a vulnerability in the lpd daemon that affects VIOS.CVE-2021-29693, IJ30447'21.06.25BulletinDownload3.1.2.20bos.rte.printers:7.2.5.0
3.1.2.10There is a vulnerability in Korn Shell (ksh) that affects VIOSCVE-2021-29741, IJ30557'21.07.30BulletinDownload7200-05-03bos.rte.shell:7.2.5.0-7.2.5.2
3.1.2.10There are multiple vulnerabilities in the AIX kernel for VIOSCVE-2021-29727, CVE-2021-29801, CVE-2021-29862, IJ32631'21.08.25BulletinDownload3.1.2.30bos.mp64:7.2.5.0-7.2.5.3
3.1.2.10Vulnerability in libc affects AIXCVE-2021-29860, IJ32714'21.11.16'22.12.06BulletinDownload3.1.2.30bos.rte.libc:7.2.5.0-7.2.5.2
3.1.2.10There is a vulnerability in BIND that affects VIOS.CVE-2021-25215, IJ33279'21.07.29BulletinDownload3.1.2.30bos.net.tcp.bind:7.2.5.0-7.2.5.1
3.1.2.10Vulnerability in EFS affects AIXCVE-2021-29861, IJ35211'21.11.16'22.12.06BulletinDownload3.1.2.30bos.rte.security:7.2.5.0-7.2.5.1
3.1.2.10There is a vulnerability in the mount command that affects VIOS.CVE-2021-38990, IJ36125'22.01.06BulletinDownload3.1.2.30bos.rte.filesystem:7.2.5.0-7.2.5.1
3.1.2.10There is a vulnerability in the AIX nimsh daemon for VIOS.CVE-2022-22351, IJ36681, IJ37706'22.03.04'22.03.24BulletinDownload3.1.2.40bos.sysmgt.nim.client:7.2.5.0-7.2.5.1
bos.sysmgt.nim.client:7.2.5.100
3.1.2.10There are multiple vulnerabilities in AIX CAA for VIOS.CVE-2021-38996, CVE-2022-22350, IJ36682, IJ37512'22.03.01BulletinDownload3.1.2.40bos.cluster.rte:7.2.5.0-7.2.5.1
bos.cluster.rte:7.2.5.100-7.2.5.101
3.1.2.10There is a vulnerability in the lscore command that affects VIOS.CVE-2021-38991, IJ36815'22.01.10BulletinDownload3.1.2.40bos.rte.security:7.2.5.0-7.2.5.1
3.1.2.10There is a vulnerability in BIND that affects AIX for VIOS.CVE-2021-25219, IJ37223, IJ37224'22.03.01'22.03.16BulletinDownload3.1.2.40bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
bos.net.tcp.bind:7.2.5.100
bos.net.tcp.bind_utils:7.2.5.100
3.1.2.10There is a vulnerability in the AIX pmsvcs kernel extension for VIOS.CVE-2021-38989, IJ37488, IJ37778'22.03.04BulletinDownload3.1.2.40bos.pmapi.pmsvcs:7.2.5.0-7.2.5.1
bos.pmapi.pmsvcs:7.2.5.100
3.1.2.10Vulnerabilities in the AIX kernelCVE-2021-38994, CVE-2021-38995, IJ37776'22.02.23BulletinDownload3.1.2.40bos.mp64:7.2.5.0-7.2.5.3
3.1.2.10There is a vulnerability in the AIX pfcdd kernel extension for VIOS.CVE-2021-38988, IJ37494, IJ37779'22.03.04BulletinDownload3.1.2.40bos.pfcdd.rte:7.2.5.0
3.1.2.10There is a vulnerability in the AIX audit user commands.CVE-2021-38955, IJ38117, IJ38119'22.02.28BulletinDownload3.1.2.40bos.rte.security:7.2.5.0-7.2.5.2
3.1.2.10VIOS is vulnerable to a denial of service due to lpdCVE-2022-22444, IJ39878'22.06.14BulletinDownload3.1.2.50bos.rte.printers:7.2.5.0-7.2.5.1
3.1.2.10AIX is vulnerable to cache poisoning due to ISC BINDCVE-2021-25220, IJ40615, IJ40616, IJ40674, IJ41139'22.07.28BulletinDownload3.1.2.40bos.net.tcp.bind:7.2.5.0-7.2.5.1
bos.net.tcp.bind_utils:7.2.5.0-7.2.5.2
bos.net.tcp.bind:7.2.5.100-7.2.5.101
bos.net.tcp.bind_utils
    7.2.5.100-7.2.5.101
3.1.2.10IBM PowerVM VIOS could allow a remote attacker to tamper with system configuration or cause a denial of serviceCVE-2022-35643, IJ40951'22.07.28BulletinDownload3.1.2.50devices.vtdev.scsi.rte:7.2.5.0-7.2.5.3
3.1.2.0IBM has released VIOS iFixes in response to a vulnerability in IBM POWER9CVE-2020-4788, IJ28226'20.11.19BulletinDownload3.1.2.20bos.mp64:7.2.5.0-7.2.5.1
3.1.2.0Vulnerability in gencore affects VIOSCVE-2020-4887, IJ28828'21.01.19BulletinDownload3.1.2.20bos.mp64:7.2.5.0-7.2.5.1
3.1.2.0There are vulnerabilities in BIND that impact VIOS.CVE-2020-8622, IJ29232'20.12.18BulletinDownload3.1.2.20bos.net.tcp.bind_utils:7.2.5.0-7.2.5.1
3.1.2.0There is a vulnerability in the lpd daemon that affects VIOS.CVE-2021-29693, IJ30447'21.06.25BulletinDownload3.1.2.20bos.rte.printers:7.2.5.0
3.1.2.0There is a vulnerability in Korn Shell (ksh) that affects VIOSCVE-2021-29741, IJ30557'21.07.30BulletinDownload7200-05-03bos.rte.shell:7.2.5.0-7.2.5.2
3.1.2.0There is a vulnerability in BIND that affects VIOS.CVE-2021-25215, IJ33279'21.07.29BulletinDownload3.1.2.30bos.net.tcp.bind:7.2.5.0-7.2.5.1
3.1.1.60AIX is vulnerable to a privilege escalation vulnerabilityCVE-2022-34356, IJ41706'22.09.12'22.10.10BulletinDownloadSee Bulletinbos.mp64:7.2.4.0-7.2.4.10
3.1.1.60AIX is vulnerable to a denial of service due to libxml2CVE-2022-29824, IJ42381'22.09.12'22.12.12BulletinDownloadSee Bulletinbos.rte.control:7.2.4.0-7.2.4.5
3.1.1.50There is a vulnerability in BIND that affects AIX for VIOS.CVE-2021-25219, IJ37225'22.03.01'22.03.16BulletinDownload3.1.1.60bos.net.tcp.bind:7.2.4.0-7.2.4.1
bos.net.tcp.bind_utils:7.2.4.0-7.2.4.3
3.1.1.50There are multiple vulnerabilities in AIX CAA for VIOS.CVE-2021-38996, CVE-2022-22350, IJ37496'22.03.01BulletinDownload3.1.1.60bos.cluster.rte:7.2.4.0-7.2.4.4
3.1.1.50Vulnerabilities in the AIX kernelCVE-2021-38994, CVE-2021-38995, IJ37501'22.02.23BulletinDownload3.1.1.60bos.mp64:7.2.4.0-7.2.4.9
3.1.1.50There is a vulnerability in the AIX pmsvcs kernel extension for VIOS.CVE-2021-38989, IJ37503'22.03.04BulletinDownload3.1.1.60bos.pmapi.pmsvcs:7.2.4.0-7.2.4.4
3.1.1.50There is a vulnerability in the AIX pfcdd kernel extension for VIOS.CVE-2021-38988, IJ37504'22.03.04BulletinDownload3.1.1.60bos.pfcdd.rte:7.2.4.0
3.1.1.50There is a vulnerability in the AIX nimsh daemon for VIOS.CVE-2022-22351, IJ37705'22.03.04'22.03.24BulletinDownload3.1.1.60bos.sysmgt.nim.client:7.2.4.0-7.2.4.4
3.1.1.50There is a vulnerability in the AIX audit user commands for VIOS.CVE-2021-38955, IJ38115'22.02.28BulletinDownload3.1.1.60bos.rte.security:7.2.4.0-7.2.4.4
3.1.1.50VIOS is vulnerable to a denial of service due to lpdCVE-2022-22444, IJ39875'22.06.14BulletinDownloadSee Bulletinbos.rte.printers:7.2.4.0-7.2.4.1
3.1.1.50AIX is vulnerable to cache poisoning due to ISC BINDCVE-2021-25220, IJ40615, IJ40616, IJ41139'22.07.28BulletinDownloadSee Bulletinbos.net.tcp.bind:7.2.4.0-7.2.4.1
bos.net.tcp.bind_utils:7.2.4.0-7.2.4.3
3.1.1.50IBM PowerVM VIOS could allow a remote attacker to tamper with system configuration or cause a denial of serviceCVE-2022-35643, IJ40954'22.07.28BulletinDownloadSee Bulletindevices.vtdev.scsi.rte:7.2.4.0-7.2.4.4
3.1.1.50AIX is vulnerable to a privilege escalation vulnerabilityCVE-2022-34356, IJ41706'22.09.12'22.10.10BulletinDownloadSee Bulletinbos.mp64:7.2.4.0-7.2.4.10
3.1.1.50AIX is vulnerable to a denial of service due to libxml2CVE-2022-29824, IJ42381'22.09.12'22.12.12BulletinDownloadSee Bulletinbos.rte.control:7.2.4.0-7.2.4.5
3.1.1.40There is a vulnerability in Korn Shell (ksh) that affects VIOSCVE-2021-29741, IJ31614'21.07.30BulletinDownload7200-04-05bos.rte.shell:7.2.4.0-7.2.4.3
3.1.1.40There are multiple vulnerabilities in the AIX kernel for VIOSCVE-2021-29727, CVE-2021-29801, CVE-2021-29862, IJ32630'21.08.25BulletinDownload3.1.1.50bos.mp64:7.2.4.0-7.2.4.8
3.1.1.40There is a vulnerability in BIND that affects VIOS.CVE-2021-25215, IJ33278'21.07.29BulletinDownload3.1.1.50bos.net.tcp.bind:7.2.4.0
3.1.1.40Vulnerability in EFS affects AIXCVE-2021-29861, IJ35226'21.11.16'22.12.06BulletinDownload3.1.1.50bos.rte.security:7.2.4.0-7.2.4.3
3.1.1.40Vulnerability in libc affects AIXCVE-2021-29860, IJ35675'21.11.16'22.12.06BulletinDownload3.1.1.50bos.rte.libc:7.2.4.0-7.2.4.3
3.1.1.40There is a vulnerability in the mount command that affects VIOS.CVE-2021-38990, IJ35826'22.01.06BulletinDownload3.1.1.50bos.rte.filesystem:7.2.4.0-7.2.4.2
3.1.1.40There is a vulnerability in the lscore command that affects VIOS.CVE-2021-38991, IJ36806'22.01.10BulletinDownload3.1.1.60bos.rte.security:7.2.4.0-7.2.4.3
3.1.1.40There is a vulnerability in BIND that affects AIX for VIOS.CVE-2021-25219, IJ37225'22.03.01'22.03.16BulletinDownload3.1.1.60bos.net.tcp.bind:7.2.4.0-7.2.4.1
bos.net.tcp.bind_utils:7.2.4.0-7.2.4.3
3.1.1.40There are multiple vulnerabilities in AIX CAA for VIOS.CVE-2021-38996, CVE-2022-22350, IJ37496'22.03.01BulletinDownload3.1.1.60bos.cluster.rte:7.2.4.0-7.2.4.4
3.1.1.40Vulnerabilities in the AIX kernelCVE-2021-38994, CVE-2021-38995, IJ37501'22.02.23BulletinDownload3.1.1.60bos.mp64:7.2.4.0-7.2.4.9
3.1.1.40There is a vulnerability in the AIX pmsvcs kernel extension for VIOS.CVE-2021-38989, IJ37503'22.03.04BulletinDownload3.1.1.60bos.pmapi.pmsvcs:7.2.4.0-7.2.4.4
3.1.1.40There is a vulnerability in the AIX pfcdd kernel extension for VIOS.CVE-2021-38988, IJ37504'22.03.04BulletinDownload3.1.1.60bos.pfcdd.rte:7.2.4.0
3.1.1.40There is a vulnerability in the AIX nimsh daemon for VIOS.CVE-2022-22351, IJ37705'22.03.04'22.03.24BulletinDownload3.1.1.60bos.sysmgt.nim.client:7.2.4.0-7.2.4.4
3.1.1.40There is a vulnerability in the AIX audit user commands for VIOS.CVE-2021-38955, IJ38115'22.02.28BulletinDownload3.1.1.60bos.rte.security:7.2.4.0-7.2.4.4
3.1.1.40VIOS is vulnerable to a denial of service due to lpdCVE-2022-22444, IJ39875'22.06.14BulletinDownloadSee Bulletinbos.rte.printers:7.2.4.0-7.2.4.1
3.1.1.40AIX is vulnerable to cache poisoning due to ISC BINDCVE-2021-25220, IJ40615, IJ40616, IJ41139'22.07.28BulletinDownloadSee Bulletinbos.net.tcp.bind:7.2.4.0-7.2.4.1
bos.net.tcp.bind_utils:7.2.4.0-7.2.4.3
3.1.1.40IBM PowerVM VIOS could allow a remote attacker to tamper with system configuration or cause a denial of serviceCVE-2022-35643, IJ40954'22.07.28BulletinDownloadSee Bulletindevices.vtdev.scsi.rte:7.2.4.0-7.2.4.4
3.1.1.40AIX is vulnerable to a privilege escalation vulnerabilityCVE-2022-34356, IJ41706'22.09.12'22.10.10BulletinDownloadSee Bulletinbos.mp64:7.2.4.0-7.2.4.10
3.1.1.40AIX is vulnerable to a denial of service due to libxml2CVE-2022-29824, IJ42381'22.09.12'22.12.12BulletinDownloadSee Bulletinbos.rte.control:7.2.4.0-7.2.4.5
3.1.1.30Vulnerability in gencore affects VIOSCVE-2020-4887, IJ28827'21.01.19'21.03.30BulletinDownload3.1.1.40bos.mp64:7.2.4.0-7.2.4.7
3.1.1.30There are vulnerabilities in BIND that impact VIOS.CVE-2020-8622, IJ29231'20.12.18'21.03.30BulletinDownload3.1.1.40bos.net.tcp.bind_utils:7.2.4.0-7.2.4.2
3.1.1.30There is a vulnerability in the lpd daemon that affects VIOS.CVE-2021-29693, IJ30800'21.06.25BulletinDownload3.1.1.40bos.rte.printers:7.2.4.0
3.1.1.30There is a vulnerability in Korn Shell (ksh) that affects VIOSCVE-2021-29741, IJ31614'21.07.30BulletinDownload7200-04-05bos.rte.shell:7.2.4.0-7.2.4.3
3.1.1.30There are multiple vulnerabilities in the AIX kernel for VIOSCVE-2021-29727, CVE-2021-29801, CVE-2021-29862, IJ32630'21.08.25BulletinDownload3.1.1.50bos.mp64:7.2.4.0-7.2.4.8
3.1.1.30There is a vulnerability in BIND that affects VIOS.CVE-2021-25215, IJ33278'21.07.29BulletinDownload3.1.1.50bos.net.tcp.bind:7.2.4.0
3.1.1.30Vulnerability in EFS affects AIXCVE-2021-29861, IJ35226'21.11.16'22.12.06BulletinDownload3.1.1.50bos.rte.security:7.2.4.0-7.2.4.3
3.1.1.30Vulnerability in libc affects AIXCVE-2021-29860, IJ35675'21.11.16'22.12.06BulletinDownload3.1.1.50bos.rte.libc:7.2.4.0-7.2.4.3
3.1.1.30There is a vulnerability in the mount command that affects VIOS.CVE-2021-38990, IJ35826'22.01.06BulletinDownload3.1.1.50bos.rte.filesystem:7.2.4.0-7.2.4.2
3.1.1.30There is a vulnerability in the lscore command that affects VIOS.CVE-2021-38991, IJ36806'22.01.10BulletinDownload3.1.1.60bos.rte.security:7.2.4.0-7.2.4.3
3.1.1.30There is a vulnerability in BIND that affects AIX for VIOS.CVE-2021-25219, IJ37225'22.03.01'22.03.16BulletinDownload3.1.1.60bos.net.tcp.bind:7.2.4.0-7.2.4.1
bos.net.tcp.bind_utils:7.2.4.0-7.2.4.3
3.1.1.30There are multiple vulnerabilities in AIX CAA for VIOS.CVE-2021-38996, CVE-2022-22350, IJ37496'22.03.01BulletinDownload3.1.1.60bos.cluster.rte:7.2.4.0-7.2.4.4
3.1.1.30Vulnerabilities in the AIX kernelCVE-2021-38994, CVE-2021-38995, IJ37501'22.02.23BulletinDownload3.1.1.60bos.mp64:7.2.4.0-7.2.4.9
3.1.1.30There is a vulnerability in the AIX pmsvcs kernel extension for VIOS.CVE-2021-38989, IJ37503'22.03.04BulletinDownload3.1.1.60bos.pmapi.pmsvcs:7.2.4.0-7.2.4.4
3.1.1.30There is a vulnerability in the AIX pfcdd kernel extension for VIOS.CVE-2021-38988, IJ37504'22.03.04BulletinDownload3.1.1.60bos.pfcdd.rte:7.2.4.0
3.1.1.30There is a vulnerability in the AIX nimsh daemon for VIOS.CVE-2022-22351, IJ37705'22.03.04'22.03.24BulletinDownload3.1.1.60bos.sysmgt.nim.client:7.2.4.0-7.2.4.4
3.1.1.30There is a vulnerability in the AIX audit user commands for VIOS.CVE-2021-38955, IJ38115'22.02.28BulletinDownload3.1.1.60bos.rte.security:7.2.4.0-7.2.4.4
3.1.1.30VIOS is vulnerable to a denial of service due to lpdCVE-2022-22444, IJ39875'22.06.14BulletinDownloadSee Bulletinbos.rte.printers:7.2.4.0-7.2.4.1
3.1.1.30AIX is vulnerable to cache poisoning due to ISC BINDCVE-2021-25220, IJ40615, IJ40616, IJ41139'22.07.28BulletinDownloadSee Bulletinbos.net.tcp.bind:7.2.4.0-7.2.4.1
bos.net.tcp.bind_utils:7.2.4.0-7.2.4.3
3.1.1.30IBM PowerVM VIOS could allow a remote attacker to tamper with system configuration or cause a denial of serviceCVE-2022-35643, IJ40954'22.07.28BulletinDownloadSee Bulletindevices.vtdev.scsi.rte:7.2.4.0-7.2.4.4
3.1.1.25There are vulnerabilities in BIND that impact VIOS.CVE-2020-8616, CVE-2020-8617, IJ25927'20.08.21BulletinDownload3.1.1.30bos.net.tcp.bind_utils:7.2.4.0-7.2.4.1
3.1.1.25IBM has released VIOS iFixes in response to a vulnerability in IBM POWER9CVE-2020-4788, IJ28227'20.11.19BulletinDownload3.1.1.40bos.mp64:7.2.4.0-7.2.4.6
3.1.1.25Vulnerability in gencore affects VIOSCVE-2020-4887, IJ28827'21.01.19'21.03.30BulletinDownload3.1.1.40bos.mp64:7.2.4.0-7.2.4.7
3.1.1.25There are vulnerabilities in BIND that impact VIOS.CVE-2020-8622, IJ29231'20.12.18'21.03.30BulletinDownload3.1.1.40bos.net.tcp.bind_utils:7.2.4.0-7.2.4.2
3.1.1.25There is a vulnerability in the lpd daemon that affects VIOS.CVE-2021-29693, IJ30800'21.06.25BulletinDownload3.1.1.40bos.rte.printers:7.2.4.0
3.1.1.25There is a vulnerability in Korn Shell (ksh) that affects VIOSCVE-2021-29741, IJ31614'21.07.30BulletinDownload7200-04-05bos.rte.shell:7.2.4.0-7.2.4.3
3.1.1.25There are multiple vulnerabilities in the AIX kernel for VIOSCVE-2021-29727, CVE-2021-29801, CVE-2021-29862, IJ32630'21.08.25BulletinDownload3.1.1.50bos.mp64:7.2.4.0-7.2.4.8
3.1.1.25There is a vulnerability in BIND that affects VIOS.CVE-2021-25215, IJ33278'21.07.29BulletinDownload3.1.1.50bos.net.tcp.bind:7.2.4.0
3.1.1.25Vulnerability in EFS affects AIXCVE-2021-29861, IJ35226'21.11.16'22.12.06BulletinDownload3.1.1.50bos.rte.security:7.2.4.0-7.2.4.3
3.1.1.25Vulnerability in libc affects AIXCVE-2021-29860, IJ35675'21.11.16'22.12.06BulletinDownload3.1.1.50bos.rte.libc:7.2.4.0-7.2.4.3
3.1.1.25There is a vulnerability in the mount command that affects VIOS.CVE-2021-38990, IJ35826'22.01.06BulletinDownload3.1.1.50bos.rte.filesystem:7.2.4.0-7.2.4.2
3.1.1.25There is a vulnerability in the lscore command that affects VIOS.CVE-2021-38991, IJ36806'22.01.10BulletinDownload3.1.1.60bos.rte.security:7.2.4.0-7.2.4.3
3.1.1.22There are vulnerabilities in BIND that impact VIOS.CVE-2020-8616, CVE-2020-8617, IJ25927'20.08.21BulletinDownload3.1.1.30bos.net.tcp.bind_utils:7.2.4.0-7.2.4.1
3.1.1.22Vulnerability in gencore affects VIOSCVE-2020-4887, IJ28827'21.01.19'21.03.30BulletinDownload3.1.1.40bos.mp64:7.2.4.0-7.2.4.7
3.1.1.22There are vulnerabilities in BIND that impact VIOS.CVE-2020-8622, IJ29231'20.12.18'21.03.30BulletinDownload3.1.1.40bos.net.tcp.bind_utils:7.2.4.0-7.2.4.2
3.1.1.22There is a vulnerability in Korn Shell (ksh) that affects VIOSCVE-2021-29741, IJ31614'21.07.30BulletinDownload7200-04-05bos.rte.shell:7.2.4.0-7.2.4.3
3.1.1.22There is a vulnerability in BIND that affects VIOS.CVE-2021-25215, IJ33278'21.07.29BulletinDownload3.1.1.50bos.net.tcp.bind:7.2.4.0
3.1.1.21There are vulnerabilities in BIND that impact VIOS.CVE-2020-8616, CVE-2020-8617, IJ25927'20.08.21BulletinDownload3.1.1.30bos.net.tcp.bind_utils:7.2.4.0-7.2.4.1
3.1.1.21IBM has released VIOS iFixes in response to a vulnerability in IBM POWER9CVE-2020-4788, IJ28227'20.11.19BulletinDownload3.1.1.40bos.mp64:7.2.4.0-7.2.4.6
3.1.1.21Vulnerability in gencore affects VIOSCVE-2020-4887, IJ28827'21.01.19'21.03.30BulletinDownload3.1.1.40bos.mp64:7.2.4.0-7.2.4.7
3.1.1.21There are vulnerabilities in BIND that impact VIOS.CVE-2020-8622, IJ29231'20.12.18'21.03.30BulletinDownload3.1.1.40bos.net.tcp.bind_utils:7.2.4.0-7.2.4.2
3.1.1.21There is a vulnerability in the lpd daemon that affects VIOS.CVE-2021-29693, IJ30800'21.06.25BulletinDownload3.1.1.40bos.rte.printers:7.2.4.0
3.1.1.21There is a vulnerability in Korn Shell (ksh) that affects VIOSCVE-2021-29741, IJ31614'21.07.30BulletinDownload7200-04-05bos.rte.shell:7.2.4.0-7.2.4.3
3.1.1.21There are multiple vulnerabilities in the AIX kernel for VIOSCVE-2021-29727, CVE-2021-29801, CVE-2021-29862, IJ32630'21.08.25BulletinDownload3.1.1.50bos.mp64:7.2.4.0-7.2.4.8
3.1.1.21There is a vulnerability in BIND that affects VIOS.CVE-2021-25215, IJ33278'21.07.29BulletinDownload3.1.1.50bos.net.tcp.bind:7.2.4.0
3.1.1.21Vulnerability in EFS affects AIXCVE-2021-29861, IJ35226'21.11.16'22.12.06BulletinDownload3.1.1.50bos.rte.security:7.2.4.0-7.2.4.3
3.1.1.21Vulnerability in libc affects AIXCVE-2021-29860, IJ35675'21.11.16'22.12.06BulletinDownload3.1.1.50bos.rte.libc:7.2.4.0-7.2.4.3
3.1.1.21There is a vulnerability in the mount command that affects VIOS.CVE-2021-38990, IJ35826'22.01.06BulletinDownload3.1.1.50bos.rte.filesystem:7.2.4.0-7.2.4.2
3.1.1.21There is a vulnerability in the lscore command that affects VIOS.CVE-2021-38991, IJ36806'22.01.10BulletinDownload3.1.1.60bos.rte.security:7.2.4.0-7.2.4.3
3.1.1.20There are vulnerabilities in BIND that impact VIOS.CVE-2020-8616, CVE-2020-8617, IJ25927'20.08.21BulletinDownload3.1.1.30bos.net.tcp.bind_utils:7.2.4.0-7.2.4.1
3.1.1.20Vulnerability in gencore affects VIOSCVE-2020-4887, IJ28827'21.01.19'21.03.30BulletinDownload3.1.1.40bos.mp64:7.2.4.0-7.2.4.7
3.1.1.20There are vulnerabilities in BIND that impact VIOS.CVE-2020-8622, IJ29231'20.12.18'21.03.30BulletinDownload3.1.1.40bos.net.tcp.bind_utils:7.2.4.0-7.2.4.2
3.1.1.20There is a vulnerability in the lpd daemon that affects VIOS.CVE-2021-29693, IJ30800'21.06.25BulletinDownload3.1.1.40bos.rte.printers:7.2.4.0
3.1.1.20There is a vulnerability in Korn Shell (ksh) that affects VIOSCVE-2021-29741, IJ31614'21.07.30BulletinDownload7200-04-05bos.rte.shell:7.2.4.0-7.2.4.3
3.1.1.20There is a vulnerability in BIND that affects VIOS.CVE-2021-25215, IJ33278'21.07.29BulletinDownload3.1.1.50bos.net.tcp.bind:7.2.4.0
3.1.1.10There is a vulnerability in tcpdump that affects VIOS.CVE-2017-16808, CVE-2018-10103, CVE-2018-10105, CVE-2018-14461, CVE-2018-14462, CVE-2018-14463, CVE-2018-14464, CVE-2018-14465, CVE-2018-14466, CVE-2018-14467, CVE-2018-14468, CVE-2018-14469, CVE-2018-14470, CVE-2018-14879, CVE-2018-14880, CVE-2018-14881, CVE-2018-14882, CVE-2018-16227, CVE-2018-16228, CVE-2018-16229, CVE-2018-16230, CVE-2018-16300, CVE-2018-16451, CVE-2018-16452, CVE-2019-15166, CVE-2019-15167, IJ20786'20.01.08BulletinDownload3.1.1.20bos.net.tcp.tcpdump:7.2.4.0
3.1.1.10There are vulnerabilities in BIND that impact VIOS.CVE-2020-8616, CVE-2020-8617, IJ25927'20.08.21BulletinDownload3.1.1.30bos.net.tcp.bind_utils:7.2.4.0-7.2.4.1
3.1.1.10IBM has released VIOS iFixes in response to a vulnerability in IBM POWER9CVE-2020-4788, IJ28227'20.11.19BulletinDownload3.1.1.40bos.mp64:7.2.4.0-7.2.4.6
3.1.1.10Vulnerability in gencore affects VIOSCVE-2020-4887, IJ28827'21.01.19'21.03.30BulletinDownload3.1.1.40bos.mp64:7.2.4.0-7.2.4.7
3.1.1.10There are vulnerabilities in BIND that impact VIOS.CVE-2020-8622, IJ29231'20.12.18'21.03.30BulletinDownload3.1.1.40bos.net.tcp.bind_utils:7.2.4.0-7.2.4.2
3.1.1.0There is a vulnerability in tcpdump that affects VIOS.CVE-2017-16808, CVE-2018-10103, CVE-2018-10105, CVE-2018-14461, CVE-2018-14462, CVE-2018-14463, CVE-2018-14464, CVE-2018-14465, CVE-2018-14466, CVE-2018-14467, CVE-2018-14468, CVE-2018-14469, CVE-2018-14470, CVE-2018-14879, CVE-2018-14880, CVE-2018-14881, CVE-2018-14882, CVE-2018-16227, CVE-2018-16228, CVE-2018-16229, CVE-2018-16230, CVE-2018-16300, CVE-2018-16451, CVE-2018-16452, CVE-2019-15166, CVE-2019-15167, IJ20786'20.01.08BulletinDownload3.1.1.20bos.net.tcp.tcpdump:7.2.4.0
3.1.1.0IBM has released VIOS iFixes in response to a vulnerability in IBM POWER9CVE-2020-4788, IJ28227'20.11.19BulletinDownload3.1.1.40bos.mp64:7.2.4.0-7.2.4.6
3.1.1.0Vulnerability in gencore affects VIOSCVE-2020-4887, IJ28827'21.01.19'21.03.30BulletinDownload3.1.1.40bos.mp64:7.2.4.0-7.2.4.7
3.1.1.0There are vulnerabilities in BIND that impact VIOS.CVE-2020-8622, IJ29231'20.12.18'21.03.30BulletinDownload3.1.1.40bos.net.tcp.bind_utils:7.2.4.0-7.2.4.2
3.1.0.60There is a vulnerability in Korn Shell (ksh) that affects VIOSCVE-2021-29741, IJ32285'21.07.30BulletinDownloadSee Bulletinbos.rte.shell:7.2.3.0-7.2.3.20
3.1.0.60There are multiple vulnerabilities in the AIX kernel for VIOSCVE-2021-29727, CVE-2021-29801, CVE-2021-29862, IJ32629'21.08.25BulletinDownloadSee Bulletinbos.mp64:7.2.3.0-7.2.3.21
3.1.0.60There is a vulnerability in BIND that affects VIOS.CVE-2021-25215, IJ33277'21.07.29BulletinDownloadSee Bulletinbos.net.tcp.bind:7.2.3.0-7.2.3.15
3.1.0.60Vulnerability in EFS affects AIXCVE-2021-29861, IJ35505'21.11.16'22.12.06BulletinDownloadSee Bulletin
3.1.0.60Vulnerability in libc affects AIXCVE-2021-29860, IJ35674'21.11.16'22.12.06BulletinDownloadSee Bulletin
3.1.0.50There is a vulnerability in the lpd daemon that affects VIOS.CVE-2021-29693, IJ30799'21.06.25BulletinDownload3.1.0.60bos.rte.printers:7.2.3.0-7.2.3.17
3.1.0.50There is a vulnerability in Korn Shell (ksh) that affects VIOSCVE-2021-29741, IJ32285'21.07.30BulletinDownloadSee Bulletinbos.rte.shell:7.2.3.0-7.2.3.20
3.1.0.50There are multiple vulnerabilities in the AIX kernel for VIOSCVE-2021-29727, CVE-2021-29801, CVE-2021-29862, IJ32629'21.08.25BulletinDownloadSee Bulletinbos.mp64:7.2.3.0-7.2.3.21
3.1.0.50There is a vulnerability in BIND that affects VIOS.CVE-2021-25215, IJ33277'21.07.29BulletinDownloadSee Bulletinbos.net.tcp.bind:7.2.3.0-7.2.3.15
3.1.0.50Vulnerability in EFS affects AIXCVE-2021-29861, IJ35505'21.11.16'22.12.06BulletinDownloadSee Bulletin
3.1.0.50Vulnerability in libc affects AIXCVE-2021-29860, IJ35674'21.11.16'22.12.06BulletinDownloadSee Bulletin
3.1.0.40There are vulnerabilities in BIND that impact VIOS.CVE-2020-8616, CVE-2020-8617, IJ25926'20.08.21BulletinDownload3.1.0.50bos.net.tcp.bind_utils
    7.2.3.0-7.2.3.16
3.1.0.40IBM has released VIOS iFixes in response to a vulnerability in IBM POWER9CVE-2020-4788, IJ28228'20.11.19BulletinDownload3.1.0.60bos.mp64:7.2.3.0-7.2.3.19
3.1.0.40Vulnerability in gencore affects VIOSCVE-2020-4887, IJ28826'21.01.19BulletinDownload3.1.0.60bos.mp64:7.2.3.0-7.2.3.19
3.1.0.40There are vulnerabilities in BIND that impact VIOS.CVE-2020-8622, IJ29229'20.12.18BulletinDownload3.1.0.60bos.net.tcp.bind_utils
    7.2.3.0-7.2.3.16
3.1.0.40There is a vulnerability in the lpd daemon that affects VIOS.CVE-2021-29693, IJ30799'21.06.25BulletinDownload3.1.0.60bos.rte.printers:7.2.3.0-7.2.3.17
3.1.0.40There is a vulnerability in Korn Shell (ksh) that affects VIOSCVE-2021-29741, IJ32285'21.07.30BulletinDownloadSee Bulletinbos.rte.shell:7.2.3.0-7.2.3.20
3.1.0.40There are multiple vulnerabilities in the AIX kernel for VIOSCVE-2021-29727, CVE-2021-29801, CVE-2021-29862, IJ32629'21.08.25BulletinDownloadSee Bulletinbos.mp64:7.2.3.0-7.2.3.21
3.1.0.40There is a vulnerability in BIND that affects VIOS.CVE-2021-25215, IJ33277'21.07.29BulletinDownloadSee Bulletinbos.net.tcp.bind:7.2.3.0-7.2.3.15
3.1.0.40Vulnerability in EFS affects AIXCVE-2021-29861, IJ35505'21.11.16'22.12.06BulletinDownloadSee Bulletin
3.1.0.40Vulnerability in libc affects AIXCVE-2021-29860, IJ35674'21.11.16'22.12.06BulletinDownloadSee Bulletin
3.1.0.30There are vulnerabilities in BIND that impact VIOS.CVE-2020-8616, CVE-2020-8617, IJ25926'20.08.21BulletinDownload3.1.0.50bos.net.tcp.bind_utils
    7.2.3.0-7.2.3.16
3.1.0.30IBM has released VIOS iFixes in response to a vulnerability in IBM POWER9CVE-2020-4788, IJ28228'20.11.19BulletinDownload3.1.0.60bos.mp64:7.2.3.0-7.2.3.19
3.1.0.30Vulnerability in gencore affects VIOSCVE-2020-4887, IJ28826'21.01.19BulletinDownload3.1.0.60bos.mp64:7.2.3.0-7.2.3.19
3.1.0.30There are vulnerabilities in BIND that impact VIOS.CVE-2020-8622, IJ29229'20.12.18BulletinDownload3.1.0.60bos.net.tcp.bind_utils
    7.2.3.0-7.2.3.16
3.1.0.21Vulnerabilities in NTP affect VIOSCVE-2019-8936, IJ17065'19.08.19BulletinDownload3.1.0.30bos.net.tcp.ntp:7.2.3.0-7.2.3.15
bos.net.tcp.ntpd:7.2.3.0-7.2.3.15
3.1.0.21Vulnerability in gencore affects VIOSCVE-2020-4887, IJ28826'21.01.19BulletinDownload3.1.0.60bos.mp64:7.2.3.0-7.2.3.19
3.1.0.21There are vulnerabilities in BIND that impact VIOS.CVE-2020-8622, IJ29229'20.12.18BulletinDownload3.1.0.60bos.net.tcp.bind_utils
    7.2.3.0-7.2.3.16
3.1.0.20Vulnerabilities in NTP affect VIOSCVE-2019-8936, IJ17065'19.08.19BulletinDownload3.1.0.30bos.net.tcp.ntp:7.2.3.0-7.2.3.15
bos.net.tcp.ntpd:7.2.3.0-7.2.3.15
3.1.0.20There is a vulnerability in tcpdump that affects VIOS.CVE-2017-16808, CVE-2018-10103, CVE-2018-10105, CVE-2018-14461, CVE-2018-14462, CVE-2018-14463, CVE-2018-14464, CVE-2018-14465, CVE-2018-14466, CVE-2018-14467, CVE-2018-14468, CVE-2018-14469, CVE-2018-14470, CVE-2018-14879, CVE-2018-14880, CVE-2018-14881, CVE-2018-14882, CVE-2018-16227, CVE-2018-16228, CVE-2018-16229, CVE-2018-16230, CVE-2018-16300, CVE-2018-16451, CVE-2018-16452, CVE-2019-15166, CVE-2019-15167, IJ20785'20.01.08BulletinDownload3.1.0.40bos.net.tcp.tcpdump:7.2.3.0-7.2.3.16
3.1.0.20There are vulnerabilities in BIND that impact VIOS.CVE-2020-8616, CVE-2020-8617, IJ25926'20.08.21BulletinDownload3.1.0.50bos.net.tcp.bind_utils
    7.2.3.0-7.2.3.16
3.1.0.20IBM has released VIOS iFixes in response to a vulnerability in IBM POWER9CVE-2020-4788, IJ28228'20.11.19BulletinDownload3.1.0.60bos.mp64:7.2.3.0-7.2.3.19
3.1.0.20Vulnerability in gencore affects VIOSCVE-2020-4887, IJ28826'21.01.19BulletinDownload3.1.0.60bos.mp64:7.2.3.0-7.2.3.19
3.1.0.20There are vulnerabilities in BIND that impact VIOS.CVE-2020-8622, IJ29229'20.12.18BulletinDownload3.1.0.60bos.net.tcp.bind_utils
    7.2.3.0-7.2.3.16
3.1.0.10There is a vulnerability in FreeBSD that affects VIOS.CVE-2018-6922, IJ09625'18.11.08BulletinDownload3.1.0.20bos.net.tcp.client_core
    7.2.3.0-7.2.3.15
3.1.0.10There is a vulnerability in Xorg that affects VIOS.CVE-2018-14665, IJ11550'18.12.11BulletinDownload7200-03-03X11.base.rte:7.2.3.0-7.2.3.15
3.1.0.10Vulnerabilities in NTP affect VIOSCVE-2019-8936, IJ17065'19.08.19BulletinDownload3.1.0.30bos.net.tcp.ntp:7.2.3.0-7.2.3.15
bos.net.tcp.ntpd:7.2.3.0-7.2.3.15
3.1.0.10There is a vulnerability in tcpdump that affects VIOS.CVE-2018-19519, IJ12983, IJ20785'19.02.25BulletinDownload3.1.0.20bos.net.tcp.tcpdump:7.2.3.0-7.2.3.15
3.1.0.10There is a vulnerability in tcpdump that affects VIOS.CVE-2017-16808, CVE-2018-10103, CVE-2018-10105, CVE-2018-14461, CVE-2018-14462, CVE-2018-14463, CVE-2018-14464, CVE-2018-14465, CVE-2018-14466, CVE-2018-14467, CVE-2018-14468, CVE-2018-14469, CVE-2018-14470, CVE-2018-14879, CVE-2018-14880, CVE-2018-14881, CVE-2018-14882, CVE-2018-16227, CVE-2018-16228, CVE-2018-16229, CVE-2018-16230, CVE-2018-16300, CVE-2018-16451, CVE-2018-16452, CVE-2019-15166, CVE-2019-15167, IJ20785'20.01.08BulletinDownload3.1.0.40bos.net.tcp.tcpdump:7.2.3.0-7.2.3.16
3.1.0.0There is a vulnerability in FreeBSD that affects VIOS.CVE-2018-6922, IJ09625'18.11.08BulletinDownload3.1.0.20bos.net.tcp.client_core
    7.2.3.0-7.2.3.15
3.1.0.0There is a vulnerability in Xorg that affects VIOS.CVE-2018-14665, IJ11550'18.12.11BulletinDownload7200-03-03X11.base.rte:7.2.3.0-7.2.3.15
3.1.0.0Vulnerabilities in NTP affect VIOSCVE-2019-8936, IJ17065'19.08.19BulletinDownload3.1.0.30bos.net.tcp.ntp:7.2.3.0-7.2.3.15
bos.net.tcp.ntpd:7.2.3.0-7.2.3.15
3.1.0.0There is a vulnerability in tcpdump that affects VIOS.CVE-2017-16808, CVE-2018-10103, CVE-2018-10105, CVE-2018-14461, CVE-2018-14462, CVE-2018-14463, CVE-2018-14464, CVE-2018-14465, CVE-2018-14466, CVE-2018-14467, CVE-2018-14468, CVE-2018-14469, CVE-2018-14470, CVE-2018-14879, CVE-2018-14880, CVE-2018-14881, CVE-2018-14882, CVE-2018-16227, CVE-2018-16228, CVE-2018-16229, CVE-2018-16230, CVE-2018-16300, CVE-2018-16451, CVE-2018-16452, CVE-2019-15166, CVE-2019-15167, IJ20785'20.01.08BulletinDownload3.1.0.40bos.net.tcp.tcpdump:7.2.3.0-7.2.3.16
2.2.6.65There are vulnerabilities in BIND that impact VIOS.CVE-2020-8616, CVE-2020-8617, IJ26021'20.08.21BulletinDownloadn/abos.net.tcp.client:6.1.9.0-6.1.9.404
2.2.6.61There are vulnerabilities in BIND that impact VIOS.CVE-2020-8616, CVE-2020-8617, IJ26021'20.08.21BulletinDownloadn/abos.net.tcp.client:6.1.9.0-6.1.9.404
2.2.6.60IBM has released VIOS and VIOS iFixes in response to Speculative Store Bypass (SSB) also known as Variant 4.CVE-2018-3639, IJ05824'18.05.22BulletinDownload6100-09-12bos.mp64:6.1.9.0-6.1.9.316
2.2.6.60There are vulnerabilities in BIND that impact VIOS.CVE-2020-8616, CVE-2020-8617, IJ26021'20.08.21BulletinDownloadn/abos.net.tcp.client:6.1.9.0-6.1.9.404
2.2.6.51There are vulnerabilities in BIND that impact VIOS.CVE-2020-8616, CVE-2020-8617, IJ26021'20.08.21BulletinDownloadn/abos.net.tcp.client:6.1.9.0-6.1.9.404
2.2.6.50There is a vulnerability in tcpdump that affects VIOS.CVE-2017-16808, CVE-2018-10103, CVE-2018-10105, CVE-2018-14461, CVE-2018-14462, CVE-2018-14463, CVE-2018-14464, CVE-2018-14465, CVE-2018-14466, CVE-2018-14467, CVE-2018-14468, CVE-2018-14469, CVE-2018-14470, CVE-2018-14879, CVE-2018-14880, CVE-2018-14881, CVE-2018-14882, CVE-2018-16227, CVE-2018-16228, CVE-2018-16229, CVE-2018-16230, CVE-2018-16300, CVE-2018-16451, CVE-2018-16452, CVE-2019-15166, CVE-2019-15167, IJ20781'20.01.08BulletinDownload2.2.6.60bos.net.tcp.server:6.1.9.0-6.1.9.401
2.2.6.50There are vulnerabilities in BIND that impact VIOS.CVE-2020-8616, CVE-2020-8617, IJ26021'20.08.21BulletinDownloadn/abos.net.tcp.client:6.1.9.0-6.1.9.404
2.2.6.41Vulnerabilities in NTP affect VIOSCVE-2019-8936, IJ17060'19.08.19BulletinDownload2.2.6.50bos.net.tcp.client:6.1.9.0-6.1.9.403
2.2.6.41There is a vulnerability in tcpdump that affects VIOS.CVE-2017-16808, CVE-2018-10103, CVE-2018-10105, CVE-2018-14461, CVE-2018-14462, CVE-2018-14463, CVE-2018-14464, CVE-2018-14465, CVE-2018-14466, CVE-2018-14467, CVE-2018-14468, CVE-2018-14469, CVE-2018-14470, CVE-2018-14879, CVE-2018-14880, CVE-2018-14881, CVE-2018-14882, CVE-2018-16227, CVE-2018-16228, CVE-2018-16229, CVE-2018-16230, CVE-2018-16300, CVE-2018-16451, CVE-2018-16452, CVE-2019-15166, CVE-2019-15167, IJ20781'20.01.08BulletinDownload2.2.6.60bos.net.tcp.server:6.1.9.0-6.1.9.401
2.2.6.41There are vulnerabilities in BIND that impact VIOS.CVE-2020-8616, CVE-2020-8617, IJ26021'20.08.21BulletinDownloadn/abos.net.tcp.client:6.1.9.0-6.1.9.404
2.2.6.40IBM has released VIOS and VIOS iFixes in response to Speculative Store Bypass (SSB) also known as Variant 4.CVE-2018-3639, IJ05824'18.05.22BulletinDownload6100-09-12bos.mp64:6.1.9.0-6.1.9.316
2.2.6.40Vulnerabilities in NTP affect VIOSCVE-2019-8936, IJ17060'19.08.19BulletinDownload2.2.6.50bos.net.tcp.client:6.1.9.0-6.1.9.403
2.2.6.40There is a vulnerability in tcpdump that affects VIOS.CVE-2017-16808, CVE-2018-10103, CVE-2018-10105, CVE-2018-14461, CVE-2018-14462, CVE-2018-14463, CVE-2018-14464, CVE-2018-14465, CVE-2018-14466, CVE-2018-14467, CVE-2018-14468, CVE-2018-14469, CVE-2018-14470, CVE-2018-14879, CVE-2018-14880, CVE-2018-14881, CVE-2018-14882, CVE-2018-16227, CVE-2018-16228, CVE-2018-16229, CVE-2018-16230, CVE-2018-16300, CVE-2018-16451, CVE-2018-16452, CVE-2019-15166, CVE-2019-15167, IJ20781'20.01.08BulletinDownload2.2.6.60bos.net.tcp.server:6.1.9.0-6.1.9.401
2.2.6.40There are vulnerabilities in BIND that impact VIOS.CVE-2020-8616, CVE-2020-8617, IJ26021'20.08.21BulletinDownloadn/abos.net.tcp.client:6.1.9.0-6.1.9.404
2.2.6.32There is a vulnerability in FreeBSD that affects VIOS.CVE-2018-6922, IJ09619'18.11.08BulletinDownload2.2.6.40bos.net.tcp.client:6.1.9.0-6.1.9.401
2.2.6.32There is a vulnerability in Xorg that affects VIOS.CVE-2018-14665, IJ11000'18.12.11BulletinDownloadSee BulletinX11.base.rte:6.1.9.0-6.1.9.100
2.2.6.32There is a vulnerability in tcpdump that affects VIOS.CVE-2018-19519, IJ12978, IJ20781'19.02.25BulletinDownload2.2.6.40bos.net.tcp.server:6.1.9.0-6.1.9.400
2.2.6.32Vulnerabilities in NTP affect VIOSCVE-2019-8936, IJ17060'19.08.19BulletinDownload2.2.6.50bos.net.tcp.client:6.1.9.0-6.1.9.403
2.2.6.32There is a vulnerability in tcpdump that affects VIOS.CVE-2017-16808, CVE-2018-10103, CVE-2018-10105, CVE-2018-14461, CVE-2018-14462, CVE-2018-14463, CVE-2018-14464, CVE-2018-14465, CVE-2018-14466, CVE-2018-14467, CVE-2018-14468, CVE-2018-14469, CVE-2018-14470, CVE-2018-14879, CVE-2018-14880, CVE-2018-14881, CVE-2018-14882, CVE-2018-16227, CVE-2018-16228, CVE-2018-16229, CVE-2018-16230, CVE-2018-16300, CVE-2018-16451, CVE-2018-16452, CVE-2019-15166, CVE-2019-15167, IJ20781'20.01.08BulletinDownload2.2.6.60bos.net.tcp.server:6.1.9.0-6.1.9.401
2.2.6.31There is a vulnerability in FreeBSD that affects VIOS.CVE-2018-6922, IJ09619'18.11.08BulletinDownload2.2.6.40bos.net.tcp.client:6.1.9.0-6.1.9.401
2.2.6.31There is a vulnerability in Oracle Solaris that affects VIOS.CVE-2017-3623, IJ10134'18.12.11BulletinDownload2.2.6.32See
Bulletin
2.2.6.31There is a vulnerability in Xorg that affects VIOS.CVE-2018-14665, IJ11000'18.12.11BulletinDownloadSee BulletinX11.base.rte:6.1.9.0-6.1.9.100
2.2.6.31Vulnerabilities in NTP affect VIOSCVE-2019-8936, IJ17060'19.08.19BulletinDownload2.2.6.50bos.net.tcp.client:6.1.9.0-6.1.9.403
2.2.6.31There is a vulnerability in tcpdump that affects VIOS.CVE-2017-16808, CVE-2018-10103, CVE-2018-10105, CVE-2018-14461, CVE-2018-14462, CVE-2018-14463, CVE-2018-14464, CVE-2018-14465, CVE-2018-14466, CVE-2018-14467, CVE-2018-14468, CVE-2018-14469, CVE-2018-14470, CVE-2018-14879, CVE-2018-14880, CVE-2018-14881, CVE-2018-14882, CVE-2018-16227, CVE-2018-16228, CVE-2018-16229, CVE-2018-16230, CVE-2018-16300, CVE-2018-16451, CVE-2018-16452, CVE-2019-15166, CVE-2019-15167, IJ20781'20.01.08BulletinDownload2.2.6.60bos.net.tcp.server:6.1.9.0-6.1.9.401
2.2.6.30There is a vulnerability in FreeBSD that affects VIOS.CVE-2018-6922, IJ09619'18.11.08BulletinDownload2.2.6.40bos.net.tcp.client:6.1.9.0-6.1.9.401
2.2.6.30There is a vulnerability in Oracle Solaris that affects VIOS.CVE-2017-3623, IJ10134'18.12.11BulletinDownload2.2.6.32See
Bulletin
2.2.6.30There is a vulnerability in Xorg that affects VIOS.CVE-2018-14665, IJ11000'18.12.11BulletinDownloadSee BulletinX11.base.rte:6.1.9.0-6.1.9.100
2.2.6.30Vulnerabilities in NTP affect VIOSCVE-2019-8936, IJ17060'19.08.19BulletinDownload2.2.6.50bos.net.tcp.client:6.1.9.0-6.1.9.403
2.2.6.23There is a vulnerability in FreeBSD that affects VIOS.CVE-2018-6922, IJ09619'18.11.08BulletinDownload2.2.6.40bos.net.tcp.client:6.1.9.0-6.1.9.401
2.2.6.23There is a vulnerability in Oracle Solaris that affects VIOS.CVE-2017-3623, IJ10134'18.12.11BulletinDownload2.2.6.32See
Bulletin
2.2.6.23There is a vulnerability in Xorg that affects VIOS.CVE-2018-14665, IJ11000'18.12.11BulletinDownloadSee BulletinX11.base.rte:6.1.9.0-6.1.9.100
2.2.6.23There is a vulnerability in tcpdump that affects VIOS.CVE-2018-19519, IJ12978, IJ20781'19.02.25BulletinDownload2.2.6.40bos.net.tcp.server:6.1.9.0-6.1.9.400
2.2.6.23Vulnerabilities in NTP affect VIOSCVE-2019-8936, IJ17060'19.08.19BulletinDownload2.2.6.50bos.net.tcp.client:6.1.9.0-6.1.9.403
2.2.6.21Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.6.21Vulnerability in sendmail impacts VIOS (CVE-2014-3956)CVE-2014-3956, IJ02915'18.04.06BulletinDownload2.2.6.30bos.net.tcp.client:6.1.9.0-6.1.9.315
2.2.6.21IBM has released VIOS and VIOS iFixes in response to Speculative Store Bypass (SSB) also known as Variant 4.CVE-2018-3639, IJ05824'18.05.22'18.06.06BulletinDownload2.2.6.22bos.mp64:6.1.9.0-6.1.9.316
2.2.6.21IBM has released VIOS and VIOS iFixes in response to Speculative Store Bypass (SSB) also known as Variant 4.CVE-2018-3639, IJ05824'18.05.22BulletinDownload2.2.6.22bos.mp64:6.1.9.0-6.1.9.316
2.2.6.21Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185, IJ06651'18.08.14BulletinDownload2.2.6.30See
Bulletin
2.2.6.21Vulnerability in rmsock affects VIOS (CVE-2018-1655)CVE-2018-1655, IJ06905'18.06.21'18.07.03BulletinDownload2.2.6.30See
Bulletin
2.2.6.21Vulnerability in rmsock affects VIOS (CVE-2018-1655)CVE-2018-1655, IJ06905'18.06.21BulletinDownload2.2.6.30See
Bulletin
2.2.6.21IBM has released updated VIOS and VIOS fixes for CVE-2017-5715 known as Spectre that are only applicable to some POWER9 systems.CVE-2017-5715, IJ07498'18.08.17BulletinDownload2.2.6.23See
Bulletin
2.2.6.21There is a vulnerability in Oracle Solaris that affects VIOS.CVE-2017-3623, IJ10134'18.12.11BulletinDownload2.2.6.32See
Bulletin
2.2.6.21There is a vulnerability in tcpdump that affects VIOS.CVE-2018-19519, IJ12978, IJ20781'19.02.25BulletinDownload2.2.6.40bos.net.tcp.server:6.1.9.0-6.1.9.400
2.2.6.21Vulnerabilities in NTP affect VIOSCVE-2019-8936, IJ17060'19.08.19BulletinDownload2.2.6.50bos.net.tcp.client:6.1.9.0-6.1.9.403
2.2.6.20Vulnerability in sendmail impacts VIOS (CVE-2014-3956)CVE-2014-3956, IJ02915'18.04.06BulletinDownload2.2.6.30bos.net.tcp.client:6.1.9.0-6.1.9.315
2.2.6.20IBM has released VIOS and VIOS iFixes in response to Speculative Store Bypass (SSB) also known as Variant 4.CVE-2018-3639, IJ05824'18.05.22'18.06.06BulletinDownload2.2.6.22bos.mp64:6.1.9.0-6.1.9.316
2.2.6.20IBM has released VIOS and VIOS iFixes in response to Speculative Store Bypass (SSB) also known as Variant 4.CVE-2018-3639, IJ05824'18.05.22BulletinDownload2.2.6.22bos.mp64:6.1.9.0-6.1.9.316
2.2.6.20IBM has released VIOS and VIOS iFixes in response to Speculative Store Bypass (SSB) also known as Variant 4.CVE-2018-3639, IJ05824'18.05.22BulletinDownload6100-09-12bos.mp64:6.1.9.0-6.1.9.316
2.2.6.20Vulnerability in rmsock affects VIOS (CVE-2018-1655)CVE-2018-1655, IJ06905'18.06.21'18.07.03BulletinDownload2.2.6.30See
Bulletin
2.2.6.20Vulnerability in rmsock affects VIOS (CVE-2018-1655)CVE-2018-1655, IJ06905'18.06.21BulletinDownload2.2.6.30See
Bulletin
2.2.6.20IBM has released updated VIOS and VIOS fixes for CVE-2017-5715 known as Spectre that are only applicable to some POWER9 systems.CVE-2017-5715, IJ07498'18.08.17BulletinDownload2.2.6.23See
Bulletin
2.2.6.20There is a vulnerability in Oracle Solaris that affects VIOS.CVE-2017-3623, IJ10134'18.12.11BulletinDownload2.2.6.32See
Bulletin
2.2.6.20Vulnerabilities in NTP affect VIOSCVE-2019-8936, IJ17060'19.08.19BulletinDownload2.2.6.50bos.net.tcp.client:6.1.9.0-6.1.9.403
2.2.6.10Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.6.10Vulnerability impacts VIOS and VIOS (CVE-2018-1383)CVE-2018-1383, IJ02726'18.02.08BulletinDownload6100-09-11bos.cluster.rte:6.1.9.0-6.1.9.300
2.2.6.10Vulnerability in sendmail impacts VIOS (CVE-2014-3956)CVE-2014-3956, IJ02915'18.04.06BulletinDownload2.2.6.30bos.net.tcp.client:6.1.9.0-6.1.9.315
2.2.6.10IBM has released VIOS and VIOS iFixes in response to the vulnerabilities known as Spectre and Meltdown.CVE-2017-5715, CVE-2017-5753, CVE-2017-5754, IJ03030'18.01.25'18.02.09BulletinDownload6100-09-11bos.mp64:6.1.9.0-6.1.9.300
2.2.6.10IBM has released VIOS and VIOS iFixes in response to Speculative Store Bypass (SSB) also known as Variant 4.CVE-2018-3639, IJ05824'18.05.22'18.06.06BulletinDownload2.2.6.22bos.mp64:6.1.9.0-6.1.9.316
2.2.6.10Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185, IJ06651'18.08.14BulletinDownload2.2.6.30See
Bulletin
2.2.6.10Vulnerability in rmsock affects VIOS (CVE-2018-1655)CVE-2018-1655, IJ06905'18.06.21'18.07.03BulletinDownload2.2.6.30See
Bulletin
2.2.6.10IBM has released updated VIOS and VIOS fixes for CVE-2017-5715 known as Spectre that are only applicable to some POWER9 systems.CVE-2017-5715, IJ07498'18.08.17BulletinDownload2.2.6.23See
Bulletin
2.2.6.0Vulnerability impacts VIOS and VIOS (CVE-2018-1383)CVE-2018-1383, IJ02726'18.02.08BulletinDownload6100-09-11bos.cluster.rte:6.1.9.0-6.1.9.300
2.2.6.0IBM has released VIOS and VIOS iFixes in response to the vulnerabilities known as Spectre and Meltdown.CVE-2017-5715, CVE-2017-5753, CVE-2017-5754, IJ03030'18.01.25'18.02.09BulletinDownload6100-09-11bos.mp64:6.1.9.0-6.1.9.300
2.2.6.0IBM has released VIOS and VIOS iFixes in response to Speculative Store Bypass (SSB) also known as Variant 4.CVE-2018-3639, IJ05824'18.05.22'18.06.06BulletinDownload2.2.6.22bos.mp64:6.1.9.0-6.1.9.316
2.2.6.0Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185, IJ06651'18.08.14BulletinDownload2.2.6.30See
Bulletin
2.2.6.0IBM has released updated VIOS and VIOS fixes for CVE-2017-5715 known as Spectre that are only applicable to some POWER9 systems.CVE-2017-5715, IJ07498'18.08.17BulletinDownload2.2.6.23See
Bulletin
2.2.5.60Vulnerabilities in NTP affect VIOSCVE-2019-8936, IJ17060'19.08.19BulletinDownloadSee Bulletinbos.net.tcp.client:6.1.9.0-6.1.9.403
2.2.5.50There is a vulnerability in tcpdump that affects VIOS.CVE-2018-19519, IJ12978, IJ20781'19.02.25BulletinDownload2.2.5.60bos.net.tcp.server:6.1.9.0-6.1.9.400
2.2.5.50Vulnerabilities in NTP affect VIOSCVE-2019-8936, IJ17060'19.08.19BulletinDownloadSee Bulletinbos.net.tcp.client:6.1.9.0-6.1.9.403
2.2.5.40Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.5.40IBM has released VIOS and VIOS iFixes in response to Speculative Store Bypass (SSB) also known as Variant 4.CVE-2018-3639, IJ05824'18.05.22'18.06.06BulletinDownloadSee Bulletinbos.mp64:6.1.9.0-6.1.9.316
2.2.5.40IBM has released VIOS and VIOS iFixes in response to Speculative Store Bypass (SSB) also known as Variant 4.CVE-2018-3639, IJ05824'18.05.22BulletinDownloadSee Bulletinbos.mp64:6.1.9.0-6.1.9.316
2.2.5.40Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185, IJ06651'18.08.14BulletinDownload2.2.5.50See
Bulletin
2.2.5.40Vulnerability in rmsock affects VIOS (CVE-2018-1655)CVE-2018-1655, IJ06905'18.06.21'18.07.03BulletinDownload2.2.5.50See
Bulletin
2.2.5.40IBM has released updated VIOS and VIOS fixes for CVE-2017-5715 known as Spectre that are only applicable to some POWER9 systems.CVE-2017-5715, IJ07498'18.08.17BulletinDownload2.2.5.50See
Bulletin
2.2.5.40There is a vulnerability in FreeBSD that affects VIOS.CVE-2018-6922, IJ09619'18.11.08BulletinDownload2.2.5.50bos.net.tcp.client:6.1.9.0-6.1.9.401
2.2.5.40There is a vulnerability in Oracle Solaris that affects VIOS.CVE-2017-3623, IJ10134'18.12.11BulletinDownload2.2.5.50See
Bulletin
2.2.5.40There is a vulnerability in Xorg that affects VIOS.CVE-2018-14665, IJ11000'18.12.11BulletinDownloadSee BulletinX11.base.rte:6.1.9.0-6.1.9.100
2.2.5.40There is a vulnerability in tcpdump that affects VIOS.CVE-2018-19519, IJ12978, IJ20781'19.02.25BulletinDownload2.2.5.60bos.net.tcp.server:6.1.9.0-6.1.9.400
2.2.5.40Vulnerabilities in NTP affect VIOSCVE-2019-8936, IJ17060'19.08.19BulletinDownloadSee Bulletinbos.net.tcp.client:6.1.9.0-6.1.9.403
2.2.5.30Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.5.30Vulnerability impacts VIOS and VIOS (CVE-2018-1383)CVE-2018-1383, IJ02726'18.02.08BulletinDownload6100-09-11bos.cluster.rte:6.1.9.0-6.1.9.300
2.2.5.30Vulnerability in sendmail impacts VIOS (CVE-2014-3956)CVE-2014-3956, IJ02915'18.04.06BulletinDownload2.2.5.50bos.net.tcp.client:6.1.9.0-6.1.9.315
2.2.5.30IBM has released VIOS and VIOS iFixes in response to the vulnerabilities known as Spectre and Meltdown.CVE-2017-5715, CVE-2017-5753, CVE-2017-5754, IJ03030'18.01.25'18.02.09BulletinDownload6100-09-11bos.mp64:6.1.9.0-6.1.9.300
2.2.5.30IBM has released VIOS and VIOS iFixes in response to Speculative Store Bypass (SSB) also known as Variant 4.CVE-2018-3639, IJ05824'18.05.22'18.06.06BulletinDownloadSee Bulletinbos.mp64:6.1.9.0-6.1.9.316
2.2.5.30Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185, IJ06651'18.08.14BulletinDownload2.2.5.50See
Bulletin
2.2.5.30Vulnerability in rmsock affects VIOS (CVE-2018-1655)CVE-2018-1655, IJ06905'18.06.21'18.07.03BulletinDownload2.2.5.50See
Bulletin
2.2.5.30IBM has released updated VIOS and VIOS fixes for CVE-2017-5715 known as Spectre that are only applicable to some POWER9 systems.CVE-2017-5715, IJ07498'18.08.17BulletinDownload2.2.5.50See
Bulletin
2.2.5.30There is a vulnerability in Xorg that affects VIOS.CVE-2018-14665, IJ11000'18.12.11BulletinDownloadSee BulletinX11.base.rte:6.1.9.0-6.1.9.100
2.2.5.20Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.5.20Vulnerability impacts VIOS and VIOS (CVE-2018-1383)CVE-2018-1383, IJ02726'18.02.08BulletinDownload6100-09-11bos.cluster.rte:6.1.9.0-6.1.9.300
2.2.5.20Vulnerability in sendmail impacts VIOS (CVE-2014-3956)CVE-2014-3956, IJ02915'18.04.06BulletinDownload2.2.5.50bos.net.tcp.client:6.1.9.0-6.1.9.315
2.2.5.20IBM has released VIOS and VIOS iFixes in response to the vulnerabilities known as Spectre and Meltdown.CVE-2017-5715, CVE-2017-5753, CVE-2017-5754, IJ03030'18.01.25'18.02.09BulletinDownload6100-09-11bos.mp64:6.1.9.0-6.1.9.300
2.2.5.20IBM has released VIOS and VIOS iFixes in response to Speculative Store Bypass (SSB) also known as Variant 4.CVE-2018-3639, IJ05824'18.05.22'18.06.06BulletinDownloadSee Bulletinbos.mp64:6.1.9.0-6.1.9.316
2.2.5.20Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185, IJ06651'18.08.14BulletinDownload2.2.5.50See
Bulletin
2.2.5.20Vulnerability in rmsock affects VIOS (CVE-2018-1655)CVE-2018-1655, IJ06905'18.06.21'18.07.03BulletinDownload2.2.5.50See
Bulletin
2.2.5.20IBM has released updated VIOS and VIOS fixes for CVE-2017-5715 known as Spectre that are only applicable to some POWER9 systems.CVE-2017-5715, IJ07498'18.08.17BulletinDownload2.2.5.50See
Bulletin
2.2.5.20There is a vulnerability in Xorg that affects VIOS.CVE-2018-14665, IJ11000'18.12.11BulletinDownloadSee BulletinX11.base.rte:6.1.9.0-6.1.9.100
2.2.5.10Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.5.10Vulnerability impacts VIOS and VIOS (CVE-2018-1383)CVE-2018-1383, IJ02726'18.02.08BulletinDownload6100-09-11bos.cluster.rte:6.1.9.0-6.1.9.300
2.2.5.10IBM has released VIOS and VIOS iFixes in response to the vulnerabilities known as Spectre and Meltdown.CVE-2017-5715, CVE-2017-5753, CVE-2017-5754, IJ03030'18.01.25'18.02.09BulletinDownload6100-09-11bos.mp64:6.1.9.0-6.1.9.300
2.2.5.10Vulnerabilities in BIND impact VIOSCVE-2016-2775, CVE-2016-2776, IV89828'16.11.18BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
bos.net.tcp.server:6.1.9.0-6.1.9.200
2.2.5.10Vulnerability in bellmail affects VIOSCVE-2016-8972, IV91006'16.12.15BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
2.2.5.0Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.5.0Vulnerabilities in BIND impact VIOSCVE-2016-2775, CVE-2016-2776, IV89828'16.11.18BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
bos.net.tcp.server:6.1.9.0-6.1.9.200
2.2.5.0Vulnerability in bellmail affects VIOSCVE-2016-8972, IV91006'16.12.15BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
2.2.4.60Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.4.60IBM has released VIOS and VIOS iFixes in response to Speculative Store Bypass (SSB) also known as Variant 4.CVE-2018-3639, IJ05824'18.05.22'18.06.06BulletinDownloadSee Bulletinbos.mp64:6.1.9.0-6.1.9.316
2.2.4.60IBM has released VIOS and VIOS iFixes in response to Speculative Store Bypass (SSB) also known as Variant 4.CVE-2018-3639, IJ05824'18.05.22BulletinDownloadSee Bulletinbos.mp64:6.1.9.0-6.1.9.316
2.2.4.60Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185, IJ06651'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.4.60Vulnerability in rmsock affects VIOS (CVE-2018-1655)CVE-2018-1655, IJ06905'18.06.21'18.07.03BulletinDownloadSee BulletinSee
Bulletin
2.2.4.60IBM has released updated VIOS and VIOS fixes for CVE-2017-5715 known as Spectre that are only applicable to some POWER9 systems.CVE-2017-5715, IJ07498'18.08.17BulletinDownloadSee BulletinSee
Bulletin
2.2.4.60There is a vulnerability in FreeBSD that affects VIOS.CVE-2018-6922, IJ09619'18.11.08BulletinDownloadSee Bulletinbos.net.tcp.client:6.1.9.0-6.1.9.401
2.2.4.60There is a vulnerability in Oracle Solaris that affects VIOS.CVE-2017-3623, IJ10134'18.12.11BulletinDownloadSee BulletinSee
Bulletin
2.2.4.60There is a vulnerability in Xorg that affects VIOS.CVE-2018-14665, IJ11000'18.12.11BulletinDownloadSee BulletinX11.base.rte:6.1.9.0-6.1.9.100
2.2.4.50Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.4.50Vulnerability in sendmail impacts VIOS (CVE-2014-3956)CVE-2014-3956, IJ02915'18.04.06BulletinDownloadSee Bulletinbos.net.tcp.client:6.1.9.0-6.1.9.315
2.2.4.50IBM has released VIOS and VIOS iFixes in response to the vulnerabilities known as Spectre and Meltdown.CVE-2017-5715, CVE-2017-5753, CVE-2017-5754, IJ03030'18.01.25'18.02.09BulletinDownload6100-09-11bos.mp64:6.1.9.0-6.1.9.300
2.2.4.50IBM has released VIOS and VIOS iFixes in response to Speculative Store Bypass (SSB) also known as Variant 4.CVE-2018-3639, IJ05824'18.05.22'18.06.06BulletinDownloadSee Bulletinbos.mp64:6.1.9.0-6.1.9.316
2.2.4.50Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185, IJ06651'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.4.50Vulnerability in rmsock affects VIOS (CVE-2018-1655)CVE-2018-1655, IJ06905'18.06.21'18.07.03BulletinDownloadSee BulletinSee
Bulletin
2.2.4.50IBM has released updated VIOS and VIOS fixes for CVE-2017-5715 known as Spectre that are only applicable to some POWER9 systems.CVE-2017-5715, IJ07498'18.08.17BulletinDownloadSee BulletinSee
Bulletin
2.2.4.50There is a vulnerability in Xorg that affects VIOS.CVE-2018-14665, IJ11000'18.12.11BulletinDownloadSee BulletinX11.base.rte:6.1.9.0-6.1.9.100
2.2.4.50(bellmail) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect VIOS (CVE-2017-1692)CVE-2017-1692, IV97356'18.02.05BulletinDownload6100-09-10bos.net.tcp.client:6.1.9.0-6.1.9.201
2.2.4.50(restbyinode) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect VIOS (CVE-2017-1692)CVE-2017-1692, IV97852'18.02.05BulletinDownload6100-09-10bos.rte.archive:6.1.9.0-6.1.9.201
2.2.4.50(lquerypv) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect VIOS (CVE-2017-1692)CVE-2017-1692, IV99548'18.02.05BulletinDownload6100-09-10bos.rte.lvm:6.1.9.0-6.1.9.201
2.2.4.40Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.4.40Vulnerability impacts VIOS and VIOS (CVE-2018-1383)CVE-2018-1383, IJ02726'18.02.08BulletinDownload6100-09-11bos.cluster.rte:6.1.9.0-6.1.9.300
2.2.4.40Vulnerability in sendmail impacts VIOS (CVE-2014-3956)CVE-2014-3956, IJ02915'18.04.06BulletinDownloadSee Bulletinbos.net.tcp.client:6.1.9.0-6.1.9.315
2.2.4.40IBM has released VIOS and VIOS iFixes in response to the vulnerabilities known as Spectre and Meltdown.CVE-2017-5715, CVE-2017-5753, CVE-2017-5754, IJ03030'18.01.25'18.02.09BulletinDownload6100-09-11bos.mp64:6.1.9.0-6.1.9.300
2.2.4.40IBM has released VIOS and VIOS iFixes in response to Speculative Store Bypass (SSB) also known as Variant 4.CVE-2018-3639, IJ05824'18.05.22'18.06.06BulletinDownloadSee Bulletinbos.mp64:6.1.9.0-6.1.9.316
2.2.4.40Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185, IJ06651'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.4.40Vulnerability in rmsock affects VIOS (CVE-2018-1655)CVE-2018-1655, IJ06905'18.06.21'18.07.03BulletinDownloadSee BulletinSee
Bulletin
2.2.4.40IBM has released updated VIOS and VIOS fixes for CVE-2017-5715 known as Spectre that are only applicable to some POWER9 systems.CVE-2017-5715, IJ07498'18.08.17BulletinDownloadSee BulletinSee
Bulletin
2.2.4.40There is a vulnerability in Xorg that affects VIOS.CVE-2018-14665, IJ11000'18.12.11BulletinDownloadSee BulletinX11.base.rte:6.1.9.0-6.1.9.100
2.2.4.40(bellmail) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect VIOS (CVE-2017-1692)CVE-2017-1692, IV97356'18.02.05BulletinDownload6100-09-10bos.net.tcp.client:6.1.9.0-6.1.9.201
2.2.4.40(restbyinode) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect VIOS (CVE-2017-1692)CVE-2017-1692, IV97852'18.02.05BulletinDownload6100-09-10bos.rte.archive:6.1.9.0-6.1.9.201
2.2.4.40(lquerypv) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect VIOS (CVE-2017-1692)CVE-2017-1692, IV99548'18.02.05BulletinDownload6100-09-10bos.rte.lvm:6.1.9.0-6.1.9.201
2.2.4.30Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.4.30Vulnerability impacts VIOS and VIOS (CVE-2018-1383)CVE-2018-1383, IJ02726'18.02.08BulletinDownload6100-09-11bos.cluster.rte:6.1.9.0-6.1.9.300
2.2.4.30IBM has released VIOS and VIOS iFixes in response to the vulnerabilities known as Spectre and Meltdown.CVE-2017-5715, CVE-2017-5753, CVE-2017-5754, IJ03030'18.01.25'18.02.09BulletinDownload6100-09-11bos.mp64:6.1.9.0-6.1.9.300
2.2.4.30Vulnerabilities in BIND impact VIOSCVE-2016-2775, CVE-2016-2776, IV89828'16.11.18BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
bos.net.tcp.server:6.1.9.0-6.1.9.200
2.2.4.30Vulnerability in bellmail affects VIOSCVE-2016-8972, IV91006'16.12.15BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
2.2.4.30(bellmail) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect VIOS (CVE-2017-1692)CVE-2017-1692, IV97356'18.02.05BulletinDownload6100-09-10bos.net.tcp.client:6.1.9.0-6.1.9.201
2.2.4.30(restbyinode) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect VIOS (CVE-2017-1692)CVE-2017-1692, IV97852'18.02.05BulletinDownload6100-09-10bos.rte.archive:6.1.9.0-6.1.9.201
2.2.4.30(lquerypv) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect VIOS (CVE-2017-1692)CVE-2017-1692, IV99548'18.02.05BulletinDownload6100-09-10bos.rte.lvm:6.1.9.0-6.1.9.201
2.2.4.23Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.4.23Vulnerability in lsmcode affects VIOSCVE-2016-3053, IV87794'16.10.17BulletinDownload2.2.4.30bos.rte.shell:6.1.9.0-6.1.9.101
bos.rte.libc:6.1.9.0-6.1.9.101
2.2.4.23Vulnerability in lquerylv in LVM impacts VIOSCVE-2016-6079, IV87981'16.10.31BulletinDownload2.2.4.30bos.rte.lvm:6.1.9.0-6.1.9.101
2.2.4.23Vulnerabilities in BIND impact VIOSCVE-2016-2775, CVE-2016-2776, IV89828'16.11.18BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
bos.net.tcp.server:6.1.9.0-6.1.9.200
2.2.4.23Vulnerability in bellmail affects VIOSCVE-2016-8972, IV91006'16.12.15BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
2.2.4.23There are multiple vulnerabilities in NTPv3 and NTPv4 that impact VIOSCVE-2017-6451, CVE-2017-6458, CVE-2017-6462, CVE-2017-6464, IV96306'17.07.07BulletinDownload6100-09-10bos.net.tcp.client:6.1.9.0-6.1.9.200
2.2.4.22Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.4.22Vulnerability in lsmcode affects VIOSCVE-2016-3053, IV87794'16.10.17BulletinDownload2.2.4.30bos.rte.shell:6.1.9.0-6.1.9.101
bos.rte.libc:6.1.9.0-6.1.9.101
2.2.4.22Vulnerability in lquerylv in LVM impacts VIOSCVE-2016-6079, IV87981'16.10.31BulletinDownload2.2.4.30bos.rte.lvm:6.1.9.0-6.1.9.101
2.2.4.22Vulnerabilities in BIND impact VIOSCVE-2016-2775, CVE-2016-2776, IV89828'16.11.18BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
bos.net.tcp.server:6.1.9.0-6.1.9.200
2.2.4.22Vulnerability in bellmail affects VIOSCVE-2016-8972, IV91006'16.12.15BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
2.2.4.22There are multiple vulnerabilities in NTPv3 and NTPv4 that impact VIOSCVE-2017-6451, CVE-2017-6458, CVE-2017-6462, CVE-2017-6464, IV96306'17.07.07BulletinDownload6100-09-10bos.net.tcp.client:6.1.9.0-6.1.9.200
2.2.4.21Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.4.21Vulnerability in lsmcode affects VIOSCVE-2016-3053, IV87794'16.10.17BulletinDownload2.2.4.30bos.rte.shell:6.1.9.0-6.1.9.101
bos.rte.libc:6.1.9.0-6.1.9.101
2.2.4.21Vulnerability in lquerylv in LVM impacts VIOSCVE-2016-6079, IV87981'16.10.31BulletinDownload2.2.4.30bos.rte.lvm:6.1.9.0-6.1.9.101
2.2.4.21Vulnerabilities in BIND impact VIOSCVE-2016-2775, CVE-2016-2776, IV89828'16.11.18BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
bos.net.tcp.server:6.1.9.0-6.1.9.200
2.2.4.21Vulnerability in bellmail affects VIOSCVE-2016-8972, IV91006'16.12.15BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
2.2.4.21There are multiple vulnerabilities in NTPv3 and NTPv4 that impact VIOSCVE-2017-6451, CVE-2017-6458, CVE-2017-6462, CVE-2017-6464, IV96306'17.07.07BulletinDownload6100-09-10bos.net.tcp.client:6.1.9.0-6.1.9.200
2.2.4.20Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.4.20Vulnerabilities in NTP affect VIOSCVE-2015-7972, CVE-2015-7977, CVE-2015-7979, CVE-2015-8139, CVE-2015-8140, CVE-2015-8158, IV83984'16.06.08'16.06.22BulletinDownload2.2.4.30bos.net.tcp.client:6.1.9.0-6.1.9.102
2.2.4.20Vulnerabilities in MD5 Signature and Hash Algorithm and TLS 1.2 affects sendmail imap and pop3d on VIOSCVE-2015-7575, CVE-2016-0266, IV86116'16.07.26BulletinDownload2.2.4.30bos.net.tcp.client:6.1.9.0-6.1.9.102
bos.net.tcp.server:6.1.9.0-6.1.9.101
2.2.4.20Vulnerabilities in NTP affect VIOSCVE-2015-7974, CVE-2016-1550, CVE-2016-1551, CVE-2016-2517, CVE-2016-2518, CVE-2016-2519, IV87419'16.09.06BulletinDownload2.2.4.30bos.net.tcp.client:6.1.9.0-6.1.9.102
2.2.4.20Vulnerability in lsmcode affects VIOSCVE-2016-3053, IV87794'16.10.17BulletinDownload2.2.4.30bos.rte.shell:6.1.9.0-6.1.9.101
bos.rte.libc:6.1.9.0-6.1.9.101
2.2.4.20Vulnerability in lquerylv in LVM impacts VIOSCVE-2016-6079, IV87981'16.10.31BulletinDownload2.2.4.30bos.rte.lvm:6.1.9.0-6.1.9.101
2.2.4.20Vulnerabilities in BIND impact VIOSCVE-2016-2775, CVE-2016-2776, IV89828'16.11.18BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
bos.net.tcp.server:6.1.9.0-6.1.9.200
2.2.4.20Vulnerability in bellmail affects VIOSCVE-2016-8972, IV91006'16.12.15BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
2.2.4.20There are multiple vulnerabilities in NTPv3 and NTPv4 that impact VIOSCVE-2017-6451, CVE-2017-6458, CVE-2017-6462, CVE-2017-6464, IV96306'17.07.07BulletinDownload6100-09-10bos.net.tcp.client:6.1.9.0-6.1.9.200
2.2.4.10Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.4.10Vulnerability in lsmcode affects VIOSCVE-2016-3053, IV87794'16.10.17BulletinDownload2.2.4.30bos.rte.shell:6.1.9.0-6.1.9.101
bos.rte.libc:6.1.9.0-6.1.9.101
2.2.4.10Vulnerability in lquerylv in LVM impacts VIOSCVE-2016-6079, IV87981'16.10.31BulletinDownload2.2.4.30bos.rte.lvm:6.1.9.0-6.1.9.101
2.2.4.10Vulnerabilities in BIND impact VIOSCVE-2016-2775, CVE-2016-2776, IV89828'16.11.18BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
bos.net.tcp.server:6.1.9.0-6.1.9.200
2.2.4.10Vulnerability in bellmail affects VIOSCVE-2016-8972, IV91006'16.12.15BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
2.2.4.0Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.4.0Vulnerabilities in NTP affect VIOSCVE-2015-5219, CVE-2015-7691, CVE-2015-7692, CVE-2015-7701, CVE-2015-7702, CVE-2015-7850, CVE-2015-7853, CVE-2015-7855, IV79942'16.01.21BulletinDownload2.2.4.20bos.net.tcp.client:6.1.9.0-6.1.9.101
ntp.rte:6.1.6.0-6.1.6.4
2.2.4.0Vulnerability in BIND affects VIOSCVE-2015-8000, IV80188'16.02.24BulletinDownload2.2.4.20bos.net.tcp.client:6.1.9.0-6.1.9.101
2.2.4.0Vulnerability in mustendd device driver impacts VIOSCVE-2016-0281, IV80569'16.07.28BulletinDownload2.2.4.20devices.pciex.e4145616e4140518.rte
    6.1.9.0-6.1.9.100
2.2.4.0Vulnerabilities in LibXML2 affect VIOSCVE-2015-7941, CVE-2015-7942, CVE-2015-8241, IV80588'16.02.22BulletinDownload2.2.4.20bos.rte.control:6.1.9.0-6.1.9.100
2.2.4.0Vulnerability in BIND affects VIOSCVE-2015-8704, IV81282'16.04.22BulletinDownload2.2.4.20bos.net.tcp.client:6.1.9.0-6.1.9.101
2.2.4.0Vulnerabilities in NTP affect VIOSCVE-2015-7972, CVE-2015-7977, CVE-2015-7979, CVE-2015-8139, CVE-2015-8140, CVE-2015-8158, IV83984'16.06.08'16.06.22BulletinDownload2.2.4.30bos.net.tcp.client:6.1.9.0-6.1.9.102
2.2.4.0Vulnerabilities in BIND affects VIOSCVE-2016-1285, CVE-2016-1286, IV84984'16.06.16BulletinDownload2.2.4.30bos.net.tcp.client:6.1.9.0-6.1.9.102
bos.net.tcp.server:6.1.9.0-6.1.9.101
2.2.4.0Vulnerabilities in MD5 Signature and Hash Algorithm and TLS 1.2 affects sendmail imap and pop3d on VIOSCVE-2015-7575, CVE-2016-0266, IV86116'16.07.26BulletinDownload2.2.4.30bos.net.tcp.client:6.1.9.0-6.1.9.102
bos.net.tcp.server:6.1.9.0-6.1.9.101
2.2.4.0Vulnerabilities in NTP affect VIOSCVE-2015-7974, CVE-2016-1550, CVE-2016-1551, CVE-2016-2517, CVE-2016-2518, CVE-2016-2519, IV87419'16.09.06BulletinDownload2.2.4.30bos.net.tcp.client:6.1.9.0-6.1.9.102
2.2.4.0Vulnerability in lsmcode affects VIOSCVE-2016-3053, IV87794'16.10.17BulletinDownload2.2.4.30bos.rte.shell:6.1.9.0-6.1.9.101
bos.rte.libc:6.1.9.0-6.1.9.101
2.2.4.0Vulnerability in lquerylv in LVM impacts VIOSCVE-2016-6079, IV87981'16.10.31BulletinDownload2.2.4.30bos.rte.lvm:6.1.9.0-6.1.9.101
2.2.4.0Vulnerabilities in BIND impact VIOSCVE-2016-2775, CVE-2016-2776, IV89828'16.11.18BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
bos.net.tcp.server:6.1.9.0-6.1.9.200
2.2.4.0Vulnerability in bellmail affects VIOSCVE-2016-8972, IV91006'16.12.15BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
2.2.3.90Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.3.90(bellmail) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect VIOS (CVE-2017-1692)CVE-2017-1692, IV97356'18.02.05BulletinDownload6100-09-10bos.net.tcp.client:6.1.9.0-6.1.9.201
2.2.3.90(restbyinode) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect VIOS (CVE-2017-1692)CVE-2017-1692, IV97852'18.02.05BulletinDownload6100-09-10bos.rte.archive:6.1.9.0-6.1.9.201
2.2.3.90(lquerypv) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect VIOS (CVE-2017-1692)CVE-2017-1692, IV99548'18.02.05BulletinDownload6100-09-10bos.rte.lvm:6.1.9.0-6.1.9.201
2.2.3.80Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.3.80There is a vulnerability in bellmail that impacts VIOS.CVE-2017-1093'17.01.29BulletinDownloadSee BulletinSee
Bulletin
2.2.3.80Vulnerabilities in BIND impact VIOSCVE-2016-2775, CVE-2016-2776, IV89828'16.11.18BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
bos.net.tcp.server:6.1.9.0-6.1.9.200
2.2.3.80Vulnerability in bellmail affects VIOSCVE-2016-8972, IV91006'16.12.15BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
2.2.3.80(bellmail) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect VIOS (CVE-2017-1692)CVE-2017-1692, IV97356'18.02.05BulletinDownload6100-09-10bos.net.tcp.client:6.1.9.0-6.1.9.201
2.2.3.80(restbyinode) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect VIOS (CVE-2017-1692)CVE-2017-1692, IV97852'18.02.05BulletinDownload6100-09-10bos.rte.archive:6.1.9.0-6.1.9.201
2.2.3.80(lquerypv) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect VIOS (CVE-2017-1692)CVE-2017-1692, IV99548'18.02.05BulletinDownload6100-09-10bos.rte.lvm:6.1.9.0-6.1.9.201
2.2.3.70Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.3.70There is a vulnerability in bellmail that impacts VIOS.CVE-2017-1093'17.01.29BulletinDownloadSee BulletinSee
Bulletin
2.2.3.70Vulnerability in lsmcode affects VIOSCVE-2016-3053, IV87794'16.10.17BulletinDownload2.2.4.30bos.rte.shell:6.1.9.0-6.1.9.101
bos.rte.libc:6.1.9.0-6.1.9.101
2.2.3.70Vulnerability in lquerylv in LVM impacts VIOSCVE-2016-6079, IV87981'16.10.31BulletinDownload2.2.4.30bos.rte.lvm:6.1.9.0-6.1.9.101
2.2.3.70Vulnerabilities in BIND impact VIOSCVE-2016-2775, CVE-2016-2776, IV89828'16.11.18BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
bos.net.tcp.server:6.1.9.0-6.1.9.200
2.2.3.70Vulnerability in bellmail affects VIOSCVE-2016-8972, IV91006'16.12.15BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
2.2.3.70(bellmail) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect VIOS (CVE-2017-1692)CVE-2017-1692, IV97356'18.02.05BulletinDownload6100-09-10bos.net.tcp.client:6.1.9.0-6.1.9.201
2.2.3.70(restbyinode) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect VIOS (CVE-2017-1692)CVE-2017-1692, IV97852'18.02.05BulletinDownload6100-09-10bos.rte.archive:6.1.9.0-6.1.9.201
2.2.3.70(lquerypv) Vulnerabilities in bellmail / caccelstat / iostat / lquerypv / restbyinode / vmstat affect VIOS (CVE-2017-1692)CVE-2017-1692, IV99548'18.02.05BulletinDownload6100-09-10bos.rte.lvm:6.1.9.0-6.1.9.201
2.2.3.60Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.3.60There is a vulnerability in bellmail that impacts VIOS.CVE-2017-1093'17.01.29BulletinDownloadSee BulletinSee
Bulletin
2.2.3.60Vulnerability in lsmcode affects VIOSCVE-2016-3053, IV87794'16.10.17BulletinDownload2.2.4.30bos.rte.shell:6.1.9.0-6.1.9.101
bos.rte.libc:6.1.9.0-6.1.9.101
2.2.3.60Vulnerability in lquerylv in LVM impacts VIOSCVE-2016-6079, IV87981'16.10.31BulletinDownload2.2.4.30bos.rte.lvm:6.1.9.0-6.1.9.101
2.2.3.60Vulnerabilities in BIND impact VIOSCVE-2016-2775, CVE-2016-2776, IV89828'16.11.18BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
bos.net.tcp.server:6.1.9.0-6.1.9.200
2.2.3.60Vulnerability in bellmail affects VIOSCVE-2016-8972, IV91006'16.12.15BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
2.2.3.52Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.3.52There is a vulnerability in bellmail that impacts VIOS.CVE-2017-1093'17.01.29BulletinDownloadSee BulletinSee
Bulletin
2.2.3.51Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.3.51There is a vulnerability in bellmail that impacts VIOS.CVE-2017-1093'17.01.29BulletinDownloadSee BulletinSee
Bulletin
2.2.3.50Vulnerability in SSLv3 affects VIOSCVE-2014-3566, IV73324'15.06.17'15.06.18BulletinDownload2.2.3.60bos.net.tcp.server:6.1.9.0-6.1.9.45
bos.net.tcp.client:6.1.9.0-6.1.9.48
2.2.3.50Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.3.50Vulnerabilities in NTPv4 affect VIOSCVE-2014-9297, CVE-2015-1799'15.06.29BulletinDownload2.2.3.60ntp.rte:6.1.6.0-6.1.6.4
2.2.3.50Vulnerability in NTPv3 affects VIOSCVE-2015-1799, IV73783'15.08.21BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.50Vulnerability in RC4 stream cipher affects ftpd/sendmail_ssl/imapd/popd on VIOSCVE-2015-2808'15.04.27'15.12.15BulletinDownload2.2.3.60bos.net.tcp.server:6.1.9.0-6.1.9.45
bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.50Vulnerability in Diffie-Hellman ciphers affects sendmail on VIOSCVE-2015-4000'15.08.07BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.50Vulnerability in netstat affects VIOSCVE-2015-4948, IV75940'15.10.12'15.10.16BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.50Vulnerability in BIND affects VIOSCVE-2015-5477, IV75692'15.08.13'15.08.17BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.50Vulnerability in BIND affects VIOSCVE-2015-5722, IV78091'15.11.04BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.50There is a vulnerability in bellmail that impacts VIOS.CVE-2017-1093'17.01.29BulletinDownloadSee BulletinSee
Bulletin
2.2.3.50Vulnerability in lsmcode affects VIOSCVE-2016-3053, IV87794'16.10.17BulletinDownload2.2.4.30bos.rte.shell:6.1.9.0-6.1.9.101
bos.rte.libc:6.1.9.0-6.1.9.101
2.2.3.50Vulnerability in lquerylv in LVM impacts VIOSCVE-2016-6079, IV87981'16.10.31BulletinDownload2.2.4.30bos.rte.lvm:6.1.9.0-6.1.9.101
2.2.3.50Vulnerabilities in BIND impact VIOSCVE-2016-2775, CVE-2016-2776, IV89828'16.11.18BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
bos.net.tcp.server:6.1.9.0-6.1.9.200
2.2.3.50Vulnerability in bellmail affects VIOSCVE-2016-8972, IV91006'16.12.15BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
2.2.3.4Network Time Protocol (NTP) vulnerability in VIOSCVE-2013-5211, CVE-2014-9294, CVE-2014-9295'15.02.10BulletinDownload2.2.3.5bos.net.tcp.client:6.1.9.0-6.1.9.30
ntp.rte:6.1.6.0-6.1.6.2
2.2.3.4Vulnerability in SSLv3 affects VIOSCVE-2014-3566, IV73324'15.06.17'15.06.18BulletinDownload2.2.3.60bos.net.tcp.server:6.1.9.0-6.1.9.45
bos.net.tcp.client:6.1.9.0-6.1.9.48
2.2.3.4Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.3.4Vulnerability in VIOS bindCVE-2014-8500'15.02.27BulletinDownload2.2.3.5bos.net.tcp.client:6.1.9.0-6.1.9.30
bos.net.tcp.server:6.1.9.0-6.1.9.30
2.2.3.4VIOS cmdlvm vulnerabilityCVE-2014-8904, IV67907'15.01.13'15.02.17BulletinDownload2.2.3.5bos.rte.lvm:6.1.9.0-6.1.9.30
2.2.3.4Vulnerabilities in NTPv4 affect VIOSCVE-2014-9297, CVE-2015-1799'15.06.29BulletinDownload2.2.3.60ntp.rte:6.1.6.0-6.1.6.4
2.2.3.4Vulnerability in NTPv3 affects VIOSCVE-2015-1799, IV73783'15.08.21BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.4Vulnerability in RC4 stream cipher affects ftpd/sendmail_ssl/imapd/popd on VIOSCVE-2015-2808'15.04.27'15.12.15BulletinDownload2.2.3.60bos.net.tcp.server:6.1.9.0-6.1.9.45
bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.4Vulnerability in Diffie-Hellman ciphers affects sendmail on VIOSCVE-2015-4000'15.08.07BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.4Vulnerability in netstat affects VIOSCVE-2015-4948, IV75940'15.10.12'15.10.16BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.4Vulnerability in BIND affects VIOSCVE-2015-5477, IV75692'15.08.13'15.08.17BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.4Vulnerability in BIND affects VIOSCVE-2015-5722, IV78091'15.11.04BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.4There is a vulnerability in bellmail that impacts VIOS.CVE-2017-1093'17.01.29BulletinDownloadSee BulletinSee
Bulletin
2.2.3.4Vulnerability in lsmcode affects VIOSCVE-2016-3053, IV87794'16.10.17BulletinDownload2.2.4.30bos.rte.shell:6.1.9.0-6.1.9.101
bos.rte.libc:6.1.9.0-6.1.9.101
2.2.3.4Vulnerability in lquerylv in LVM impacts VIOSCVE-2016-6079, IV87981'16.10.31BulletinDownload2.2.4.30bos.rte.lvm:6.1.9.0-6.1.9.101
2.2.3.4Vulnerabilities in BIND impact VIOSCVE-2016-2775, CVE-2016-2776, IV89828'16.11.18BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
bos.net.tcp.server:6.1.9.0-6.1.9.200
2.2.3.4Vulnerability in bellmail affects VIOSCVE-2016-8972, IV91006'16.12.15BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
2.2.3.3Vulnerability in VIOS bindCVE-2006-0987'14.08.15BulletinDownload2.2.3.4bos.net.tcp.server:6.1.9.0-6.1.9.3
2.2.3.3VIOS Malloc vulnerabilityCVE-2014-3074, IV62805'14.06.30'15.03.11BulletinDownload2.2.3.4bos.rte.libc:6.1.9.0-6.1.9.15
2.2.3.3Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.3.3There is a vulnerability in bellmail that impacts VIOS.CVE-2017-1093'17.01.29BulletinDownloadSee BulletinSee
Bulletin
2.2.3.2:: 2.2.3.3Network Time Protocol (NTP) vulnerability in VIOSCVE-2013-5211, CVE-2014-9294, CVE-2014-9295'15.02.10BulletinDownload2.2.3.5bos.net.tcp.client:6.1.9.0-6.1.9.30
ntp.rte:6.1.6.0-6.1.6.2
2.2.3.2:: 2.2.3.3VIOS libxml2 vulnerabilityCVE-2014-0191'14.08.15BulletinDownload2.3.3.4bos.rte.control:6.1.9.0-6.1.9.15
2.2.3.2:: 2.2.3.3Vulnerability in SSLv3 affects VIOSCVE-2014-3566, IV73324'15.06.17'15.06.18BulletinDownload2.2.3.60bos.net.tcp.server:6.1.9.0-6.1.9.45
bos.net.tcp.client:6.1.9.0-6.1.9.48
2.2.3.2:: 2.2.3.3Vulnerability in VIOS bindCVE-2014-8500'15.02.27BulletinDownload2.2.3.5bos.net.tcp.client:6.1.9.0-6.1.9.30
bos.net.tcp.server:6.1.9.0-6.1.9.30
2.2.3.2:: 2.2.3.3VIOS cmdlvm vulnerabilityCVE-2014-8904, IV67907'15.01.13'15.02.17BulletinDownload2.2.3.5bos.rte.lvm:6.1.9.0-6.1.9.30
2.2.3.2:: 2.2.3.3Vulnerabilities in NTPv4 affect VIOSCVE-2014-9297, CVE-2015-1799'15.06.29BulletinDownload2.2.3.60ntp.rte:6.1.6.0-6.1.6.4
2.2.3.2:: 2.2.3.3Vulnerability in NTPv3 affects VIOSCVE-2015-1799, IV73783'15.08.21BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.2:: 2.2.3.3Vulnerability in RC4 stream cipher affects ftpd/sendmail_ssl/imapd/popd on VIOSCVE-2015-2808'15.04.27'15.12.15BulletinDownload2.2.3.60bos.net.tcp.server:6.1.9.0-6.1.9.45
bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.2:: 2.2.3.3Vulnerability in Diffie-Hellman ciphers affects sendmail on VIOSCVE-2015-4000'15.08.07BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.2:: 2.2.3.3Vulnerability in netstat affects VIOSCVE-2015-4948, IV75940'15.10.12'15.10.16BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.2:: 2.2.3.3Vulnerability in BIND affects VIOSCVE-2015-5477, IV75692'15.08.13'15.08.17BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.2:: 2.2.3.3Vulnerability in BIND affects VIOSCVE-2015-5722, IV78091'15.11.04BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.2:: 2.2.3.3Vulnerability in lsmcode affects VIOSCVE-2016-3053, IV87794'16.10.17BulletinDownload2.2.4.30bos.rte.shell:6.1.9.0-6.1.9.101
bos.rte.libc:6.1.9.0-6.1.9.101
2.2.3.2:: 2.2.3.3Vulnerability in lquerylv in LVM impacts VIOSCVE-2016-6079, IV87981'16.10.31BulletinDownload2.2.4.30bos.rte.lvm:6.1.9.0-6.1.9.101
2.2.3.2:: 2.2.3.3Vulnerabilities in BIND impact VIOSCVE-2016-2775, CVE-2016-2776, IV89828'16.11.18BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
bos.net.tcp.server:6.1.9.0-6.1.9.200
2.2.3.2:: 2.2.3.3Vulnerability in bellmail affects VIOSCVE-2016-8972, IV91006'16.12.15BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
2.2.3.2Vulnerability in VIOS bindCVE-2006-0987'14.08.15BulletinDownload2.2.3.4bos.net.tcp.server:6.1.9.0-6.1.9.3
2.2.3.2Arbitary file overwrite symlink in libodmCVE-2012-2179'12.06.14BulletinDownload2.2.3.3bos.rte.odm:6.1.9.0
2.2.3.2Network Time Protocol (NTP) vulnerability in VIOSCVE-2013-5211, IV56213'14.06.12BulletinDownload2.2.3.3bos.net.tcp.client:6.1.9.0-6.1.9.1
ntp.rte:6.1.6.0-6.1.6.1
2.2.3.2VIOS Malloc vulnerabilityCVE-2014-3074, IV62805'14.06.30'15.03.11BulletinDownload2.2.3.4bos.rte.libc:6.1.9.0-6.1.9.15
2.2.3.2Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.3.2There is a vulnerability in bellmail that impacts VIOS.CVE-2017-1093'17.01.29BulletinDownloadSee BulletinSee
Bulletin
2.2.3.2Vulnerability in VIOS X-ServerCVE-2013-4396, IV52978'14.01.21'14.01.22BulletinDownload2.2.3.3Xll.base.rte:6.1.9.0-6.1.9.2
2.2.3.2Security Vulnerability in Perl _compileCVE-2012-6329, IV56641'14.04.23BulletinDownload2.2.3.3perl.rte:5.8.8.0-5.8.8.366
2.2.3.2VIOS ptrace VulnerabilityCVE-2014-0930, IV59615'14.05.02BulletinDownload2.2.3.3bos.mp64:6.1.9.0-6.1.9.2
2.2.3.1Vulnerability in VIOS bindCVE-2006-0987'14.08.15BulletinDownload2.2.3.4bos.net.tcp.server:6.1.9.0-6.1.9.3
2.2.3.1Arbitary file overwrite symlink in libodmCVE-2012-2179'12.06.14BulletinDownload2.2.3.3bos.rte.odm:6.1.9.0
2.2.3.1Network Time Protocol (NTP) vulnerability in VIOSCVE-2013-5211, IV56213'14.06.12BulletinDownload2.2.3.3bos.net.tcp.client:6.1.9.0-6.1.9.1
ntp.rte:6.1.6.0-6.1.6.1
2.2.3.1Network Time Protocol (NTP) vulnerability in VIOSCVE-2013-5211, CVE-2014-9294, CVE-2014-9295'15.02.10BulletinDownload2.2.3.5bos.net.tcp.client:6.1.9.0-6.1.9.30
ntp.rte:6.1.6.0-6.1.6.2
2.2.3.1VIOS libxml2 vulnerabilityCVE-2014-0191'14.08.15BulletinDownload2.3.3.4bos.rte.control:6.1.9.0-6.1.9.15
2.2.3.1VIOS Malloc vulnerabilityCVE-2014-3074, IV62805'14.06.30'15.03.11BulletinDownload2.2.3.4bos.rte.libc:6.1.9.0-6.1.9.15
2.2.3.1Vulnerability in SSLv3 affects VIOSCVE-2014-3566, IV73324'15.06.17'15.06.18BulletinDownload2.2.3.60bos.net.tcp.server:6.1.9.0-6.1.9.45
bos.net.tcp.client:6.1.9.0-6.1.9.48
2.2.3.1Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.3.1Vulnerability in VIOS bindCVE-2014-8500'15.02.27BulletinDownload2.2.3.5bos.net.tcp.client:6.1.9.0-6.1.9.30
bos.net.tcp.server:6.1.9.0-6.1.9.30
2.2.3.1VIOS cmdlvm vulnerabilityCVE-2014-8904, IV67907'15.01.13'15.02.17BulletinDownload2.2.3.5bos.rte.lvm:6.1.9.0-6.1.9.30
2.2.3.1Vulnerabilities in NTPv4 affect VIOSCVE-2014-9297, CVE-2015-1799'15.06.29BulletinDownload2.2.3.60ntp.rte:6.1.6.0-6.1.6.4
2.2.3.1Vulnerability in NTPv3 affects VIOSCVE-2015-1799, IV73783'15.08.21BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.1Vulnerability in RC4 stream cipher affects ftpd/sendmail_ssl/imapd/popd on VIOSCVE-2015-2808'15.04.27'15.12.15BulletinDownload2.2.3.60bos.net.tcp.server:6.1.9.0-6.1.9.45
bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.1Vulnerability in Diffie-Hellman ciphers affects sendmail on VIOSCVE-2015-4000'15.08.07BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.1Vulnerability in netstat affects VIOSCVE-2015-4948, IV75940'15.10.12'15.10.16BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.1Vulnerability in BIND affects VIOSCVE-2015-5477, IV75692'15.08.13'15.08.17BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.1Vulnerability in BIND affects VIOSCVE-2015-5722, IV78091'15.11.04BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.1There is a vulnerability in bellmail that impacts VIOS.CVE-2017-1093'17.01.29BulletinDownloadSee BulletinSee
Bulletin
2.2.3.1Vulnerability in VIOS X-ServerCVE-2013-4396, IV52978'14.01.21'14.01.22BulletinDownload2.2.3.3Xll.base.rte:6.1.9.0-6.1.9.2
2.2.3.1Security Vulnerability in Perl _compileCVE-2012-6329, IV56641'14.04.23BulletinDownload2.2.3.3perl.rte:5.8.8.0-5.8.8.366
2.2.3.1VIOS ptrace VulnerabilityCVE-2014-0930, IV59615'14.05.02BulletinDownload2.2.3.3bos.mp64:6.1.9.0-6.1.9.2
2.2.3.1Vulnerability in lsmcode affects VIOSCVE-2016-3053, IV87794'16.10.17BulletinDownload2.2.4.30bos.rte.shell:6.1.9.0-6.1.9.101
bos.rte.libc:6.1.9.0-6.1.9.101
2.2.3.1Vulnerability in lquerylv in LVM impacts VIOSCVE-2016-6079, IV87981'16.10.31BulletinDownload2.2.4.30bos.rte.lvm:6.1.9.0-6.1.9.101
2.2.3.1Vulnerabilities in BIND impact VIOSCVE-2016-2775, CVE-2016-2776, IV89828'16.11.18BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
bos.net.tcp.server:6.1.9.0-6.1.9.200
2.2.3.1Vulnerability in bellmail affects VIOSCVE-2016-8972, IV91006'16.12.15BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
2.2.3.0Vulnerability in VIOS bindCVE-2006-0987'14.08.15BulletinDownload2.2.3.4bos.net.tcp.server:6.1.9.0-6.1.9.3
2.2.3.0Arbitary file overwrite symlink in libodmCVE-2012-2179'12.06.14BulletinDownload2.2.3.3bos.rte.odm:6.1.9.0
2.2.3.0Network Time Protocol (NTP) vulnerability in VIOSCVE-2013-5211, IV56213'14.06.12BulletinDownload2.2.3.3bos.net.tcp.client:6.1.9.0-6.1.9.1
ntp.rte:6.1.6.0-6.1.6.1
2.2.3.0Network Time Protocol (NTP) vulnerability in VIOSCVE-2013-5211, CVE-2014-9294, CVE-2014-9295'15.02.10BulletinDownload2.2.3.5bos.net.tcp.client:6.1.9.0-6.1.9.30
ntp.rte:6.1.6.0-6.1.6.2
2.2.3.0VIOS libxml2 vulnerabilityCVE-2014-0191'14.08.15BulletinDownload2.3.3.4bos.rte.control:6.1.9.0-6.1.9.15
2.2.3.0VIOS Malloc vulnerabilityCVE-2014-3074, IV62805'14.06.30'15.03.11BulletinDownload2.2.3.4bos.rte.libc:6.1.9.0-6.1.9.15
2.2.3.0Vulnerability in SSLv3 affects VIOSCVE-2014-3566, IV73324'15.06.17'15.06.18BulletinDownload2.2.3.60bos.net.tcp.server:6.1.9.0-6.1.9.45
bos.net.tcp.client:6.1.9.0-6.1.9.48
2.2.3.0Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.3.0Vulnerability in VIOS bindCVE-2014-8500'15.02.27BulletinDownload2.2.3.5bos.net.tcp.client:6.1.9.0-6.1.9.30
bos.net.tcp.server:6.1.9.0-6.1.9.30
2.2.3.0VIOS cmdlvm vulnerabilityCVE-2014-8904, IV67907'15.01.13'15.02.17BulletinDownload2.2.3.5bos.rte.lvm:6.1.9.0-6.1.9.30
2.2.3.0Vulnerabilities in NTPv4 affect VIOSCVE-2014-9297, CVE-2015-1799'15.06.29BulletinDownload2.2.3.60ntp.rte:6.1.6.0-6.1.6.4
2.2.3.0Vulnerability in NTPv3 affects VIOSCVE-2015-1799, IV73783'15.08.21BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.0Vulnerability in RC4 stream cipher affects ftpd/sendmail_ssl/imapd/popd on VIOSCVE-2015-2808'15.04.27'15.12.15BulletinDownload2.2.3.60bos.net.tcp.server:6.1.9.0-6.1.9.45
bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.0Vulnerability in Diffie-Hellman ciphers affects sendmail on VIOSCVE-2015-4000'15.08.07BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.0Vulnerability in netstat affects VIOSCVE-2015-4948, IV75940'15.10.12'15.10.16BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.0Vulnerability in BIND affects VIOSCVE-2015-5477, IV75692'15.08.13'15.08.17BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.0Vulnerability in BIND affects VIOSCVE-2015-5722, IV78091'15.11.04BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.9.45
2.2.3.0There is a vulnerability in bellmail that impacts VIOS.CVE-2017-1093'17.01.29BulletinDownloadSee BulletinSee
Bulletin
2.2.3.0Vulnerability in VIOS X-ServerCVE-2013-4396, IV52978'14.01.21'14.01.22BulletinDownload2.2.3.3Xll.base.rte:6.1.9.0-6.1.9.2
2.2.3.0Security Vulnerability in Perl _compileCVE-2012-6329, IV56641'14.04.23BulletinDownload2.2.3.3perl.rte:5.8.8.0-5.8.8.366
2.2.3.0VIOS ptrace VulnerabilityCVE-2014-0930, IV59615'14.05.02BulletinDownload2.2.3.3bos.mp64:6.1.9.0-6.1.9.2
2.2.3.0Vulnerability in lsmcode affects VIOSCVE-2016-3053, IV87794'16.10.17BulletinDownload2.2.4.30bos.rte.shell:6.1.9.0-6.1.9.101
bos.rte.libc:6.1.9.0-6.1.9.101
2.2.3.0Vulnerability in lquerylv in LVM impacts VIOSCVE-2016-6079, IV87981'16.10.31BulletinDownload2.2.4.30bos.rte.lvm:6.1.9.0-6.1.9.101
2.2.3.0Vulnerabilities in BIND impact VIOSCVE-2016-2775, CVE-2016-2776, IV89828'16.11.18BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
bos.net.tcp.server:6.1.9.0-6.1.9.200
2.2.3.0Vulnerability in bellmail affects VIOSCVE-2016-8972, IV91006'16.12.15BulletinDownload2.2.5.20bos.net.tcp.client:6.1.9.0-6.1.9.200
2.2.2.70Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.2.70Vulnerability in netstat affects VIOSCVE-2015-1799, IV77037'15.10.12BulletinDownloadnext TLbos.net.tcp.client:6.1.8.0-6.1.8.20
2.2.2.70Vulnerability in BIND affects VIOSCVE-2015-5722, IV78096'15.11.04BulletinDownloadnext TLbos.net.tcp.client:6.1.8.0-6.1.8.20
2.2.2.6Network Time Protocol (NTP) vulnerability in VIOSCVE-2013-5211, CVE-2014-9294, CVE-2014-9295'15.02.10BulletinDownload2.2.2.7bos.net.tcp.client:6.1.8.0-6.1.8.18
ntp.rte:6.1.6.0-6.1.6.2
2.2.2.6Vulnerability in SSLv3 affects VIOSCVE-2014-3566, IV69768'15.06.17'15.06.18BulletinDownload2.2.2.7bos.net.tcp.server:6.1.0.0-6.1.8.18
bos.net.tcp.client:6.1.0.0-6.1.8.19
2.2.2.6Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.2.6Vulnerability in VIOS bindCVE-2014-8500'15.02.27BulletinDownload2.2.2.7bos.net.tcp.client:6.1.8.0-6.1.8.19
bos.net.tcp.server:6.1.8.0-6.1.8.18
2.2.2.6VIOS cmdlvm vulnerabilityCVE-2014-8904, IV68082'15.01.13'15.02.17BulletinDownload2.2.2.7bos.rte.lvm:6.1.8.0-6.1.8.19
2.2.2.6Vulnerability in NTPv3 affects VIOSCVE-2015-1799, IV74263'15.08.21BulletinDownloadnext TLbos.net.tcp.client:6.1.8.0-6.1.8.19
2.2.2.6Vulnerability in netstat affects VIOSCVE-2015-1799, IV77037'15.10.12BulletinDownloadnext TLbos.net.tcp.client:6.1.8.0-6.1.8.20
2.2.2.6Vulnerability in RC4 stream cipher affects ftpd/sendmail_ssl/imapd/popd on VIOSCVE-2015-2808'15.04.27'15.12.15BulletinDownload2.2.2.7bos.net.tcp.server:6.1.8.0-6.1.8.18
bos.net.tcp.client:6.1.8.0-6.1.8.19
2.2.2.6Vulnerability in Diffie-Hellman ciphers affects sendmail on VIOSCVE-2015-4000'15.08.07BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.8.19
2.2.2.6Vulnerability in BIND affects VIOSCVE-2015-5477, IV75694'15.08.13'15.08.17BulletinDownloadnext TLbos.net.tcp.client:6.1.8.0-6.1.8.19
2.2.2.6Vulnerability in BIND affects VIOSCVE-2015-5722, IV78096'15.11.04BulletinDownloadnext TLbos.net.tcp.client:6.1.8.0-6.1.8.20
2.2.2.5Vulnerability in VIOS bindCVE-2006-0987'14.08.15BulletinDownload2.2.2.6bos.net.tcp.server:6.1.8.0-6.1.8.17
2.2.2.5Network Time Protocol (NTP) vulnerability in VIOSCVE-2013-5211, CVE-2014-9294, CVE-2014-9295'15.02.10BulletinDownload2.2.2.7bos.net.tcp.client:6.1.8.0-6.1.8.18
ntp.rte:6.1.6.0-6.1.6.2
2.2.2.5Vulnerability in SSLv3 affects VIOSCVE-2014-3566, IV69768'15.06.17'15.06.18BulletinDownload2.2.2.7bos.net.tcp.server:6.1.0.0-6.1.8.18
bos.net.tcp.client:6.1.0.0-6.1.8.19
2.2.2.5Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.2.5Vulnerability in VIOS bindCVE-2014-8500'15.02.27BulletinDownload2.2.2.7bos.net.tcp.client:6.1.8.0-6.1.8.19
bos.net.tcp.server:6.1.8.0-6.1.8.18
2.2.2.5VIOS cmdlvm vulnerabilityCVE-2014-8904, IV68082'15.01.13'15.02.17BulletinDownload2.2.2.7bos.rte.lvm:6.1.8.0-6.1.8.19
2.2.2.5Vulnerability in NTPv3 affects VIOSCVE-2015-1799, IV74263'15.08.21BulletinDownloadnext TLbos.net.tcp.client:6.1.8.0-6.1.8.19
2.2.2.5Vulnerability in netstat affects VIOSCVE-2015-1799, IV77037'15.10.12BulletinDownloadnext TLbos.net.tcp.client:6.1.8.0-6.1.8.20
2.2.2.5Vulnerability in RC4 stream cipher affects ftpd/sendmail_ssl/imapd/popd on VIOSCVE-2015-2808'15.04.27'15.12.15BulletinDownload2.2.2.7bos.net.tcp.server:6.1.8.0-6.1.8.18
bos.net.tcp.client:6.1.8.0-6.1.8.19
2.2.2.5Vulnerability in Diffie-Hellman ciphers affects sendmail on VIOSCVE-2015-4000'15.08.07BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.8.19
2.2.2.5Vulnerability in BIND affects VIOSCVE-2015-5477, IV75694'15.08.13'15.08.17BulletinDownloadnext TLbos.net.tcp.client:6.1.8.0-6.1.8.19
2.2.2.5Vulnerability in BIND affects VIOSCVE-2015-5722, IV78096'15.11.04BulletinDownloadnext TLbos.net.tcp.client:6.1.8.0-6.1.8.20
2.2.2.5Security Vulnerability in Perl _compileCVE-2012-6329, IV56641'14.04.23BulletinDownload2.2.3.3perl.rte:5.8.8.0-5.8.8.366
2.2.2.4Vulnerability in VIOS bindCVE-2006-0987'14.08.15BulletinDownload2.2.2.6bos.net.tcp.server:6.1.8.0-6.1.8.17
2.2.2.4Arbitary file overwrite symlink in libodmCVE-2012-2179'12.06.14BulletinDownload2.2.2.5bos.rte.odm:6.1.8.0
2.2.2.4Network Time Protocol (NTP) vulnerability in VIOSCVE-2013-5211, IV58068'14.06.12BulletinDownload2.2.2.5bos.net.tcp.client:6.1.8.0-6.1.8.17
ntp.rte:6.1.6.0-6.1.6.1
2.2.2.4Network Time Protocol (NTP) vulnerability in VIOSCVE-2013-5211, CVE-2014-9294, CVE-2014-9295'15.02.10BulletinDownload2.2.2.7bos.net.tcp.client:6.1.8.0-6.1.8.18
ntp.rte:6.1.6.0-6.1.6.2
2.2.2.4VIOS libxml2 vulnerabilityCVE-2014-0191'14.08.15BulletinDownload2.2.2.5bos.rte.control:6.1.8.0-6.1.8.17
2.2.2.4VIOS Malloc vulnerabilityCVE-2014-3074, IV62803'14.06.30'15.03.11BulletinDownload2.2.2.5bos.rte.libc:6.1.8.0-6.1.8.18
2.2.2.4Vulnerability in SSLv3 affects VIOSCVE-2014-3566, IV69768'15.06.17'15.06.18BulletinDownload2.2.2.7bos.net.tcp.server:6.1.0.0-6.1.8.18
bos.net.tcp.client:6.1.0.0-6.1.8.19
2.2.2.4Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.2.4Vulnerability in VIOS bindCVE-2014-8500'15.02.27BulletinDownload2.2.2.7bos.net.tcp.client:6.1.8.0-6.1.8.19
bos.net.tcp.server:6.1.8.0-6.1.8.18
2.2.2.4VIOS cmdlvm vulnerabilityCVE-2014-8904, IV68082'15.01.13'15.02.17BulletinDownload2.2.2.7bos.rte.lvm:6.1.8.0-6.1.8.19
2.2.2.4Vulnerability in NTPv3 affects VIOSCVE-2015-1799, IV74263'15.08.21BulletinDownloadnext TLbos.net.tcp.client:6.1.8.0-6.1.8.19
2.2.2.4Vulnerability in netstat affects VIOSCVE-2015-1799, IV77037'15.10.12BulletinDownloadnext TLbos.net.tcp.client:6.1.8.0-6.1.8.20
2.2.2.4Vulnerability in RC4 stream cipher affects ftpd/sendmail_ssl/imapd/popd on VIOSCVE-2015-2808'15.04.27'15.12.15BulletinDownload2.2.2.7bos.net.tcp.server:6.1.8.0-6.1.8.18
bos.net.tcp.client:6.1.8.0-6.1.8.19
2.2.2.4Vulnerability in Diffie-Hellman ciphers affects sendmail on VIOSCVE-2015-4000'15.08.07BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.8.19
2.2.2.4Vulnerability in BIND affects VIOSCVE-2015-5477, IV75694'15.08.13'15.08.17BulletinDownloadnext TLbos.net.tcp.client:6.1.8.0-6.1.8.19
2.2.2.4Vulnerability in BIND affects VIOSCVE-2015-5722, IV78096'15.11.04BulletinDownloadnext TLbos.net.tcp.client:6.1.8.0-6.1.8.20
2.2.2.4Vulnerability in VIOS X-ServerCVE-2013-4396, IV52184'14.01.21'14.01.22BulletinDownload2.2.2.5Xll.base.rte:6.1.8.0
2.2.2.4Security Vulnerability in Perl _compileCVE-2012-6329, IV56641'14.04.23BulletinDownload2.2.3.3perl.rte:5.8.8.0-5.8.8.366
2.2.2.4VIOS ptrace VulnerabilityCVE-2014-0930, IV58948'14.05.02BulletinDownload2.2.2.5bos.mp64:6.1.8.0-6.1.8.17
2.2.2.3Vulnerability in VIOS bindCVE-2006-0987'14.08.15BulletinDownload2.2.2.6bos.net.tcp.server:6.1.8.0-6.1.8.17
2.2.2.3Arbitary file overwrite symlink in libodmCVE-2012-2179'12.06.14BulletinDownload2.2.2.5bos.rte.odm:6.1.8.0
2.2.2.3Network Time Protocol (NTP) vulnerability in VIOSCVE-2013-5211, IV58068'14.06.12BulletinDownload2.2.2.5bos.net.tcp.client:6.1.8.0-6.1.8.17
ntp.rte:6.1.6.0-6.1.6.1
2.2.2.3VIOS Malloc vulnerabilityCVE-2014-3074, IV62803'14.06.30'15.03.11BulletinDownload2.2.2.5bos.rte.libc:6.1.8.0-6.1.8.18
2.2.2.3Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.2.3Vulnerability in VIOS X-ServerCVE-2013-4396, IV52184'14.01.21'14.01.22BulletinDownload2.2.2.5Xll.base.rte:6.1.8.0
2.2.2.3Security Vulnerability in Perl _compileCVE-2012-6329, IV56641'14.04.23BulletinDownload2.2.3.3perl.rte:5.8.8.0-5.8.8.366
2.2.2.3VIOS ptrace VulnerabilityCVE-2014-0930, IV58948'14.05.02BulletinDownload2.2.2.5bos.mp64:6.1.8.0-6.1.8.17
2.2.2.2:: 2.2.2.3Network Time Protocol (NTP) vulnerability in VIOSCVE-2013-5211, CVE-2014-9294, CVE-2014-9295'15.02.10BulletinDownload2.2.2.7bos.net.tcp.client:6.1.8.0-6.1.8.18
ntp.rte:6.1.6.0-6.1.6.2
2.2.2.2:: 2.2.2.3VIOS libxml2 vulnerabilityCVE-2014-0191'14.08.15BulletinDownload2.2.2.5bos.rte.control:6.1.8.0-6.1.8.17
2.2.2.2:: 2.2.2.3Vulnerability in SSLv3 affects VIOSCVE-2014-3566, IV69768'15.06.17'15.06.18BulletinDownload2.2.2.7bos.net.tcp.server:6.1.0.0-6.1.8.18
bos.net.tcp.client:6.1.0.0-6.1.8.19
2.2.2.2:: 2.2.2.3Vulnerability in VIOS bindCVE-2014-8500'15.02.27BulletinDownload2.2.2.7bos.net.tcp.client:6.1.8.0-6.1.8.19
bos.net.tcp.server:6.1.8.0-6.1.8.18
2.2.2.2:: 2.2.2.3VIOS cmdlvm vulnerabilityCVE-2014-8904, IV68082'15.01.13'15.02.17BulletinDownload2.2.2.7bos.rte.lvm:6.1.8.0-6.1.8.19
2.2.2.2:: 2.2.2.3Vulnerability in NTPv3 affects VIOSCVE-2015-1799, IV74263'15.08.21BulletinDownloadnext TLbos.net.tcp.client:6.1.8.0-6.1.8.19
2.2.2.2:: 2.2.2.3Vulnerability in netstat affects VIOSCVE-2015-1799, IV77037'15.10.12BulletinDownloadnext TLbos.net.tcp.client:6.1.8.0-6.1.8.20
2.2.2.2:: 2.2.2.3Vulnerability in RC4 stream cipher affects ftpd/sendmail_ssl/imapd/popd on VIOSCVE-2015-2808'15.04.27'15.12.15BulletinDownload2.2.2.7bos.net.tcp.server:6.1.8.0-6.1.8.18
bos.net.tcp.client:6.1.8.0-6.1.8.19
2.2.2.2:: 2.2.2.3Vulnerability in Diffie-Hellman ciphers affects sendmail on VIOSCVE-2015-4000'15.08.07BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.8.19
2.2.2.2:: 2.2.2.3Vulnerability in BIND affects VIOSCVE-2015-5477, IV75694'15.08.13'15.08.17BulletinDownloadnext TLbos.net.tcp.client:6.1.8.0-6.1.8.19
2.2.2.2:: 2.2.2.3Vulnerability in BIND affects VIOSCVE-2015-5722, IV78096'15.11.04BulletinDownloadnext TLbos.net.tcp.client:6.1.8.0-6.1.8.20
2.2.2.2Vulnerability in VIOS bindCVE-2006-0987'14.08.15BulletinDownload2.2.2.6bos.net.tcp.server:6.1.8.0-6.1.8.17
2.2.2.2Arbitary file overwrite symlink in libodmCVE-2012-2179'12.06.14BulletinDownload2.2.2.5bos.rte.odm:6.1.8.0
2.2.2.2Network Time Protocol (NTP) vulnerability in VIOSCVE-2013-5211, IV58068'14.06.12BulletinDownload2.2.2.5bos.net.tcp.client:6.1.8.0-6.1.8.17
ntp.rte:6.1.6.0-6.1.6.1
2.2.2.2VIOS Malloc vulnerabilityCVE-2014-3074, IV62803'14.06.30'15.03.11BulletinDownload2.2.2.5bos.rte.libc:6.1.8.0-6.1.8.18
2.2.2.2Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.2.2Perl Digest Module Digest->new() Code InjectionCVE-2011-3597, IV10197'11.11.22'13.01.25BulletinDownload2.2.3.0perl.rte:5.8.8.0-5.8.8.122
2.2.2.2Vulnerability in VIOS inetCVE-2013-3035, IV42124'13.06.04'13.06.05BulletinDownload2.2.2.3bos.net.tcp.client:6.1.8.0-6.1.8.15
2.2.2.2tftp Security VulnerabilityCVE-2013-3005, IV42933'13.07.03BulletinDownload2.2.2.3bos.net.tcp.client:6.1.8.0-6.1.8.15
2.2.2.2Security Vulnerabilities in VIOS InfiniBandCVE-2013-4011, IV43580'13.07.16BulletinDownload2.2.2.3devices.common.IBM.ib.rte
    6.1.8.0-6.1.8.15
2.2.2.2Security vulnerabilities in Perl for VIOSCVE-2012-5526, CVE-2013-1667, IV43973'13.11.20'13.12.04BulletinDownload2.2.3.0perl.rte:5.8.8.0-5.8.8.244
2.2.2.2Vulnerability in VIOS X-ServerCVE-2013-4396, IV52184'14.01.21'14.01.22BulletinDownload2.2.2.5Xll.base.rte:6.1.8.0
2.2.2.2Security Vulnerability in Perl _compileCVE-2012-6329, IV56641'14.04.23BulletinDownload2.2.3.3perl.rte:5.8.8.0-5.8.8.366
2.2.2.2VIOS ptrace VulnerabilityCVE-2014-0930, IV58948'14.05.02BulletinDownload2.2.2.5bos.mp64:6.1.8.0-6.1.8.17
2.2.2.1Vulnerability in VIOS bindCVE-2006-0987'14.08.15BulletinDownload2.2.2.6bos.net.tcp.server:6.1.8.0-6.1.8.17
2.2.2.1Arbitary file overwrite symlink in libodmCVE-2012-2179'12.06.14BulletinDownload2.2.2.5bos.rte.odm:6.1.8.0
2.2.2.1Network Time Protocol (NTP) vulnerability in VIOSCVE-2013-5211, IV58068'14.06.12BulletinDownload2.2.2.5bos.net.tcp.client:6.1.8.0-6.1.8.17
ntp.rte:6.1.6.0-6.1.6.1
2.2.2.1Network Time Protocol (NTP) vulnerability in VIOSCVE-2013-5211, CVE-2014-9294, CVE-2014-9295'15.02.10BulletinDownload2.2.2.7bos.net.tcp.client:6.1.8.0-6.1.8.18
ntp.rte:6.1.6.0-6.1.6.2
2.2.2.1VIOS libxml2 vulnerabilityCVE-2014-0191'14.08.15BulletinDownload2.2.2.5bos.rte.control:6.1.8.0-6.1.8.17
2.2.2.1VIOS Malloc vulnerabilityCVE-2014-3074, IV62803'14.06.30'15.03.11BulletinDownload2.2.2.5bos.rte.libc:6.1.8.0-6.1.8.18
2.2.2.1Vulnerability in SSLv3 affects VIOSCVE-2014-3566, IV69768'15.06.17'15.06.18BulletinDownload2.2.2.7bos.net.tcp.server:6.1.0.0-6.1.8.18
bos.net.tcp.client:6.1.0.0-6.1.8.19
2.2.2.1Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.2.1Vulnerability in VIOS bindCVE-2014-8500'15.02.27BulletinDownload2.2.2.7bos.net.tcp.client:6.1.8.0-6.1.8.19
bos.net.tcp.server:6.1.8.0-6.1.8.18
2.2.2.1VIOS cmdlvm vulnerabilityCVE-2014-8904, IV68082'15.01.13'15.02.17BulletinDownload2.2.2.7bos.rte.lvm:6.1.8.0-6.1.8.19
2.2.2.1Vulnerability in NTPv3 affects VIOSCVE-2015-1799, IV74263'15.08.21BulletinDownloadnext TLbos.net.tcp.client:6.1.8.0-6.1.8.19
2.2.2.1Vulnerability in netstat affects VIOSCVE-2015-1799, IV77037'15.10.12BulletinDownloadnext TLbos.net.tcp.client:6.1.8.0-6.1.8.20
2.2.2.1Vulnerability in RC4 stream cipher affects ftpd/sendmail_ssl/imapd/popd on VIOSCVE-2015-2808'15.04.27'15.12.15BulletinDownload2.2.2.7bos.net.tcp.server:6.1.8.0-6.1.8.18
bos.net.tcp.client:6.1.8.0-6.1.8.19
2.2.2.1Vulnerability in Diffie-Hellman ciphers affects sendmail on VIOSCVE-2015-4000'15.08.07BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.8.19
2.2.2.1Vulnerability in BIND affects VIOSCVE-2015-5477, IV75694'15.08.13'15.08.17BulletinDownloadnext TLbos.net.tcp.client:6.1.8.0-6.1.8.19
2.2.2.1Vulnerability in BIND affects VIOSCVE-2015-5722, IV78096'15.11.04BulletinDownloadnext TLbos.net.tcp.client:6.1.8.0-6.1.8.20
2.2.2.1Perl Digest Module Digest->new() Code InjectionCVE-2011-3597, IV10197'11.11.22'13.01.25BulletinDownload2.2.3.0perl.rte:5.8.8.0-5.8.8.122
2.2.2.1VIOS ftp vulnerabilityCVE-2012-4845, IV28651'12.07.03'13.02.08BulletinDownload2.2.2.2bos.mp64:6.1.8.0-6.1.8.1
2.2.2.1Vulnerability in VIOS inetCVE-2013-3035, IV42124'13.06.04'13.06.05BulletinDownload2.2.2.3bos.net.tcp.client:6.1.8.0-6.1.8.15
2.2.2.1tftp Security VulnerabilityCVE-2013-3005, IV42933'13.07.03BulletinDownload2.2.2.3bos.net.tcp.client:6.1.8.0-6.1.8.15
2.2.2.1Security Vulnerabilities in VIOS InfiniBandCVE-2013-4011, IV43580'13.07.16BulletinDownload2.2.2.3devices.common.IBM.ib.rte
    6.1.8.0-6.1.8.15
2.2.2.1Security vulnerabilities in Perl for VIOSCVE-2012-5526, CVE-2013-1667, IV43973'13.11.20'13.12.04BulletinDownload2.2.3.0perl.rte:5.8.8.0-5.8.8.244
2.2.2.1Vulnerability in VIOS X-ServerCVE-2013-4396, IV52184'14.01.21'14.01.22BulletinDownload2.2.2.5Xll.base.rte:6.1.8.0
2.2.2.1Security Vulnerability in Perl _compileCVE-2012-6329, IV56641'14.04.23BulletinDownload2.2.3.3perl.rte:5.8.8.0-5.8.8.366
2.2.2.1VIOS ptrace VulnerabilityCVE-2014-0930, IV58948'14.05.02BulletinDownload2.2.2.5bos.mp64:6.1.8.0-6.1.8.17
2.2.2.0Vulnerability in VIOS bindCVE-2006-0987'14.08.15BulletinDownload2.2.2.6bos.net.tcp.server:6.1.8.0-6.1.8.17
2.2.2.0Arbitary file overwrite symlink in libodmCVE-2012-2179'12.06.14BulletinDownload2.2.2.5bos.rte.odm:6.1.8.0
2.2.2.0Network Time Protocol (NTP) vulnerability in VIOSCVE-2013-5211, IV58068'14.06.12BulletinDownload2.2.2.5bos.net.tcp.client:6.1.8.0-6.1.8.17
ntp.rte:6.1.6.0-6.1.6.1
2.2.2.0Network Time Protocol (NTP) vulnerability in VIOSCVE-2013-5211, CVE-2014-9294, CVE-2014-9295'15.02.10BulletinDownload2.2.2.7bos.net.tcp.client:6.1.8.0-6.1.8.18
ntp.rte:6.1.6.0-6.1.6.2
2.2.2.0VIOS libxml2 vulnerabilityCVE-2014-0191'14.08.15BulletinDownload2.2.2.5bos.rte.control:6.1.8.0-6.1.8.17
2.2.2.0VIOS Malloc vulnerabilityCVE-2014-3074, IV62803'14.06.30'15.03.11BulletinDownload2.2.2.5bos.rte.libc:6.1.8.0-6.1.8.18
2.2.2.0Vulnerability in SSLv3 affects VIOSCVE-2014-3566, IV69768'15.06.17'15.06.18BulletinDownload2.2.2.7bos.net.tcp.server:6.1.0.0-6.1.8.18
bos.net.tcp.client:6.1.0.0-6.1.8.19
2.2.2.0Vulnerability in VIOS bindCVE-2014-8500'15.02.27BulletinDownload2.2.2.7bos.net.tcp.client:6.1.8.0-6.1.8.19
bos.net.tcp.server:6.1.8.0-6.1.8.18
2.2.2.0VIOS cmdlvm vulnerabilityCVE-2014-8904, IV68082'15.01.13'15.02.17BulletinDownload2.2.2.7bos.rte.lvm:6.1.8.0-6.1.8.19
2.2.2.0Vulnerability in NTPv3 affects VIOSCVE-2015-1799, IV74263'15.08.21BulletinDownloadnext TLbos.net.tcp.client:6.1.8.0-6.1.8.19
2.2.2.0Vulnerability in netstat affects VIOSCVE-2015-1799, IV77037'15.10.12BulletinDownloadnext TLbos.net.tcp.client:6.1.8.0-6.1.8.20
2.2.2.0Vulnerability in RC4 stream cipher affects ftpd/sendmail_ssl/imapd/popd on VIOSCVE-2015-2808'15.04.27'15.12.15BulletinDownload2.2.2.7bos.net.tcp.server:6.1.8.0-6.1.8.18
bos.net.tcp.client:6.1.8.0-6.1.8.19
2.2.2.0Vulnerability in Diffie-Hellman ciphers affects sendmail on VIOSCVE-2015-4000'15.08.07BulletinDownload2.2.3.60bos.net.tcp.client:6.1.9.0-6.1.8.19
2.2.2.0Vulnerability in BIND affects VIOSCVE-2015-5477, IV75694'15.08.13'15.08.17BulletinDownloadnext TLbos.net.tcp.client:6.1.8.0-6.1.8.19
2.2.2.0Vulnerability in BIND affects VIOSCVE-2015-5722, IV78096'15.11.04BulletinDownloadnext TLbos.net.tcp.client:6.1.8.0-6.1.8.20
2.2.2.0Perl Digest Module Digest->new() Code InjectionCVE-2011-3597, IV10197'11.11.22'13.01.25BulletinDownload2.2.3.0perl.rte:5.8.8.0-5.8.8.122
2.2.2.0VIOS ftp vulnerabilityCVE-2012-4845, IV28651'12.07.03'13.02.08BulletinDownload2.2.2.2bos.mp64:6.1.8.0-6.1.8.1
2.2.2.0Vulnerability in VIOS inetCVE-2013-3035, IV42124'13.06.04'13.06.05BulletinDownload2.2.2.3bos.net.tcp.client:6.1.8.0-6.1.8.15
2.2.2.0tftp Security VulnerabilityCVE-2013-3005, IV42933'13.07.03BulletinDownload2.2.2.3bos.net.tcp.client:6.1.8.0-6.1.8.15
2.2.2.0Security Vulnerabilities in VIOS InfiniBandCVE-2013-4011, IV43580'13.07.16BulletinDownload2.2.2.3devices.common.IBM.ib.rte
    6.1.8.0-6.1.8.15
2.2.2.0Security vulnerabilities in Perl for VIOSCVE-2012-5526, CVE-2013-1667, IV43973'13.11.20'13.12.04BulletinDownload2.2.3.0perl.rte:5.8.8.0-5.8.8.244
2.2.2.0Vulnerability in VIOS X-ServerCVE-2013-4396, IV52184'14.01.21'14.01.22BulletinDownload2.2.2.5Xll.base.rte:6.1.8.0
2.2.2.0Security Vulnerability in Perl _compileCVE-2012-6329, IV56641'14.04.23BulletinDownload2.2.3.3perl.rte:5.8.8.0-5.8.8.366
2.2.2.0VIOS ptrace VulnerabilityCVE-2014-0930, IV58948'14.05.02BulletinDownload2.2.2.5bos.mp64:6.1.8.0-6.1.8.17
2.2.1.9Arbitary file overwrite symlink in libodmCVE-2012-2179'12.06.14BulletinDownload2.2.1.10bos.rte.odm:6.1.7.0-6.1.7.15
2.2.1.9Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.1.9Security Vulnerability in Perl _compileCVE-2012-6329, IV56641'14.04.23BulletinDownload2.2.3.3perl.rte:5.8.8.0-5.8.8.366
2.2.1.8Vulnerability in VIOS bindCVE-2006-0987'14.08.15BulletinDownloadinterim fix onlybos.net.tcp.server:6.1.7.0-6.1.7.20
2.2.1.8Arbitary file overwrite symlink in libodmCVE-2012-2179'12.06.14BulletinDownload2.2.1.10bos.rte.odm:6.1.7.0-6.1.7.15
2.2.1.8Network Time Protocol (NTP) vulnerability in VIOSCVE-2013-5211, IV58413'14.06.12BulletinDownload2.2.1.9bos.net.tcp.client:6.1.7.0-6.1.7.20
ntp.rte:6.1.6.0-6.1.6.1
2.2.1.8VIOS Malloc vulnerabilityCVE-2014-3074, IV62802'14.06.30'15.03.11BulletinDownload2.2.1.9bos.rte.libc:6.1.7.0-6.1.7.20
2.2.1.8Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.1.8Vulnerability in VIOS X-ServerCVE-2013-4396, IV52181'14.01.21'14.01.22BulletinDownload2.2.1.9Xll.base.rte:6.1.8.0
2.2.1.8Security Vulnerability in Perl _compileCVE-2012-6329, IV56641'14.04.23BulletinDownload2.2.3.3perl.rte:5.8.8.0-5.8.8.366
2.2.1.8VIOS ptrace VulnerabilityCVE-2014-0930, IV59045'14.05.02BulletinDownload2.2.1.9bos.mp64:6.1.7.0-6.1.7.20
2.2.1.7Vulnerability in VIOS bindCVE-2006-0987'14.08.15BulletinDownloadinterim fix onlybos.net.tcp.server:6.1.7.0-6.1.7.20
2.2.1.7Arbitary file overwrite symlink in libodmCVE-2012-2179'12.06.14BulletinDownload2.2.1.10bos.rte.odm:6.1.7.0-6.1.7.15
2.2.1.7Network Time Protocol (NTP) vulnerability in VIOSCVE-2013-5211, IV58413'14.06.12BulletinDownload2.2.1.9bos.net.tcp.client:6.1.7.0-6.1.7.20
ntp.rte:6.1.6.0-6.1.6.1
2.2.1.7VIOS Malloc vulnerabilityCVE-2014-3074, IV62802'14.06.30'15.03.11BulletinDownload2.2.1.9bos.rte.libc:6.1.7.0-6.1.7.20
2.2.1.7Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.1.7Perl Digest Module Digest->new() Code InjectionCVE-2011-3597, IV10197'11.11.22'13.01.25BulletinDownload2.2.3.0perl.rte:5.8.8.0-5.8.8.122
2.2.1.7Vulnerability in VIOS inetCVE-2013-3035, IV42072'13.06.04'13.06.05BulletinDownload2.2.1.8bos.net.tcp.client:6.1.7.0-6.1.7.18
2.2.1.7tftp Security VulnerabilityCVE-2013-3005, IV42932'13.07.03BulletinDownload2.2.1.8bos.net.tcp.client:6.1.7.0-6.1.7.18
2.2.1.7Security Vulnerabilities in VIOS InfiniBandCVE-2013-4011, IV43580'13.07.16BulletinDownload2.2.1.8devices.common.IBM.ibm.rte
    6.1.7.0-6.1.7.16
2.2.1.7Security vulnerabilities in Perl for VIOSCVE-2012-5526, CVE-2013-1667, IV43973'13.11.20'13.12.04BulletinDownload2.2.3.0perl.rte:5.8.8.0-5.8.8.244
2.2.1.7Vulnerability in VIOS X-ServerCVE-2013-4396, IV52181'14.01.21'14.01.22BulletinDownload2.2.1.9Xll.base.rte:6.1.8.0
2.2.1.7Security Vulnerability in Perl _compileCVE-2012-6329, IV56641'14.04.23BulletinDownload2.2.3.3perl.rte:5.8.8.0-5.8.8.366
2.2.1.7VIOS ptrace VulnerabilityCVE-2014-0930, IV59045'14.05.02BulletinDownload2.2.1.9bos.mp64:6.1.7.0-6.1.7.20
2.2.1.6Vulnerability in VIOS bindCVE-2006-0987'14.08.15BulletinDownloadinterim fix onlybos.net.tcp.server:6.1.7.0-6.1.7.20
2.2.1.6Arbitary file overwrite symlink in libodmCVE-2012-2179'12.06.14BulletinDownload2.2.1.10bos.rte.odm:6.1.7.0-6.1.7.15
2.2.1.6Network Time Protocol (NTP) vulnerability in VIOSCVE-2013-5211, IV58413'14.06.12BulletinDownload2.2.1.9bos.net.tcp.client:6.1.7.0-6.1.7.20
ntp.rte:6.1.6.0-6.1.6.1
2.2.1.6VIOS Malloc vulnerabilityCVE-2014-3074, IV62802'14.06.30'15.03.11BulletinDownload2.2.1.9bos.rte.libc:6.1.7.0-6.1.7.20
2.2.1.6Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.1.6Perl Digest Module Digest->new() Code InjectionCVE-2011-3597, IV10197'11.11.22'13.01.25BulletinDownload2.2.3.0perl.rte:5.8.8.0-5.8.8.122
2.2.1.6Vulnerability in VIOS inetCVE-2013-3035, IV42072'13.06.04'13.06.05BulletinDownload2.2.1.8bos.net.tcp.client:6.1.7.0-6.1.7.18
2.2.1.6tftp Security VulnerabilityCVE-2013-3005, IV42932'13.07.03BulletinDownload2.2.1.8bos.net.tcp.client:6.1.7.0-6.1.7.18
2.2.1.6Security Vulnerabilities in VIOS InfiniBandCVE-2013-4011, IV43580'13.07.16BulletinDownload2.2.1.8devices.common.IBM.ibm.rte
    6.1.7.0-6.1.7.16
2.2.1.6Security vulnerabilities in Perl for VIOSCVE-2012-5526, CVE-2013-1667, IV43973'13.11.20'13.12.04BulletinDownload2.2.3.0perl.rte:5.8.8.0-5.8.8.244
2.2.1.6Vulnerability in VIOS X-ServerCVE-2013-4396, IV52181'14.01.21'14.01.22BulletinDownload2.2.1.9Xll.base.rte:6.1.8.0
2.2.1.6Security Vulnerability in Perl _compileCVE-2012-6329, IV56641'14.04.23BulletinDownload2.2.3.3perl.rte:5.8.8.0-5.8.8.366
2.2.1.6VIOS ptrace VulnerabilityCVE-2014-0930, IV59045'14.05.02BulletinDownload2.2.1.9bos.mp64:6.1.7.0-6.1.7.20
2.2.1.5Vulnerability in VIOS bindCVE-2006-0987'14.08.15BulletinDownloadinterim fix onlybos.net.tcp.server:6.1.7.0-6.1.7.20
2.2.1.5Arbitary file overwrite symlink in libodmCVE-2012-2179'12.06.14BulletinDownload2.2.1.10bos.rte.odm:6.1.7.0-6.1.7.15
2.2.1.5Network Time Protocol (NTP) vulnerability in VIOSCVE-2013-5211, IV58413'14.06.12BulletinDownload2.2.1.9bos.net.tcp.client:6.1.7.0-6.1.7.20
ntp.rte:6.1.6.0-6.1.6.1
2.2.1.5VIOS Malloc vulnerabilityCVE-2014-3074, IV62802'14.06.30'15.03.11BulletinDownload2.2.1.9bos.rte.libc:6.1.7.0-6.1.7.20
2.2.1.5Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.1.5Perl Digest Module Digest->new() Code InjectionCVE-2011-3597, IV10197'11.11.22'13.01.25BulletinDownload2.2.3.0perl.rte:5.8.8.0-5.8.8.122
2.2.1.5Vulnerability in VIOS bindCVE-2012-1667, IV22555'12.07.13BulletinDownload2.2.1.7bos.net.tcp.client:6.1.7.0-6.1.7.16
bos.net.tcp.server:6.1.7.0-6.1.7.16
2.2.1.5Vulnerability in VIOS system callCVE-2012-0723, IV22695'12.07.26BulletinDownload2.2.1.7bos.mp64:6.1.7.0-6.1.7.16
bos.rte.tty:6.1.7.0-6.1.7.16
2.2.1.5Vulnerability in VIOS sendmailCVE-2012-2200, IV22966'12.06.26BulletinDownload2.2.1.7bos.net.tcp.client:6.1.7.0-6.1.7.16
2.2.1.5VIOS ftp vulnerabilityCVE-2012-4845, IV23331'12.07.03'13.02.08BulletinDownload2.2.1.7bos.mp64:6.1.7.0-6.1.7.17
bos.rte.tty:6.1.7.0-6.1.7.16
2.2.1.5Vulnerability in VIOS bindCVE-2012-5166, IV30365'12.10.23'13.01.28BulletinDownload2.2.1.7bos.net.tcp.client:6.1.7.0-6.1.7.17
bos.net.tcp.server:6.1.7.0-6.1.7.17
2.2.1.5Vulnerability in VIOS inetCVE-2013-3035, IV42072'13.06.04'13.06.05BulletinDownload2.2.1.8bos.net.tcp.client:6.1.7.0-6.1.7.18
2.2.1.5tftp Security VulnerabilityCVE-2013-3005, IV42932'13.07.03BulletinDownload2.2.1.8bos.net.tcp.client:6.1.7.0-6.1.7.18
2.2.1.5Security Vulnerabilities in VIOS InfiniBandCVE-2013-4011, IV43580'13.07.16BulletinDownload2.2.1.8devices.common.IBM.ibm.rte
    6.1.7.0-6.1.7.16
2.2.1.5Security vulnerabilities in Perl for VIOSCVE-2012-5526, CVE-2013-1667, IV43973'13.11.20'13.12.04BulletinDownload2.2.3.0perl.rte:5.8.8.0-5.8.8.244
2.2.1.5Vulnerability in VIOS X-ServerCVE-2013-4396, IV52181'14.01.21'14.01.22BulletinDownload2.2.1.9Xll.base.rte:6.1.8.0
2.2.1.5Security Vulnerability in Perl _compileCVE-2012-6329, IV56641'14.04.23BulletinDownload2.2.3.3perl.rte:5.8.8.0-5.8.8.366
2.2.1.5VIOS ptrace VulnerabilityCVE-2014-0930, IV59045'14.05.02BulletinDownload2.2.1.9bos.mp64:6.1.7.0-6.1.7.20
2.2.1.4Vulnerability in VIOS bindCVE-2006-0987'14.08.15BulletinDownloadinterim fix onlybos.net.tcp.server:6.1.7.0-6.1.7.20
2.2.1.4Arbitary file overwrite symlink in libodmCVE-2012-2179'12.06.14BulletinDownload2.2.1.10bos.rte.odm:6.1.7.0-6.1.7.15
2.2.1.4Vulnerability in use of socketpairCVE-2012-2192'12.06.05BulletinDownload2.2.1.5bos.mp64:6.1.7.0-6.1.7.3
2.2.1.4Network Time Protocol (NTP) vulnerability in VIOSCVE-2013-5211, IV58413'14.06.12BulletinDownload2.2.1.9bos.net.tcp.client:6.1.7.0-6.1.7.20
ntp.rte:6.1.6.0-6.1.6.1
2.2.1.4VIOS Malloc vulnerabilityCVE-2014-3074, IV62802'14.06.30'15.03.11BulletinDownload2.2.1.9bos.rte.libc:6.1.7.0-6.1.7.20
2.2.1.4Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.1.4Perl Digest Module Digest->new() Code InjectionCVE-2011-3597, IV10197'11.11.22'13.01.25BulletinDownload2.2.3.0perl.rte:5.8.8.0-5.8.8.122
2.2.1.4Vulnerability in VIOS bindCVE-2012-1667, IV22555'12.07.13BulletinDownload2.2.1.7bos.net.tcp.client:6.1.7.0-6.1.7.16
bos.net.tcp.server:6.1.7.0-6.1.7.16
2.2.1.4Vulnerability in VIOS system callCVE-2012-0723, IV22695'12.07.26BulletinDownload2.2.1.7bos.mp64:6.1.7.0-6.1.7.16
bos.rte.tty:6.1.7.0-6.1.7.16
2.2.1.4Vulnerability in VIOS sendmailCVE-2012-2200, IV22966'12.06.26BulletinDownload2.2.1.7bos.net.tcp.client:6.1.7.0-6.1.7.16
2.2.1.4VIOS ftp vulnerabilityCVE-2012-4845, IV23331'12.07.03'13.02.08BulletinDownload2.2.1.7bos.mp64:6.1.7.0-6.1.7.17
bos.rte.tty:6.1.7.0-6.1.7.16
2.2.1.4Vulnerability in VIOS bindCVE-2012-5166, IV30365'12.10.23'13.01.28BulletinDownload2.2.1.7bos.net.tcp.client:6.1.7.0-6.1.7.17
bos.net.tcp.server:6.1.7.0-6.1.7.17
2.2.1.4Vulnerability in VIOS inetCVE-2013-3035, IV42072'13.06.04'13.06.05BulletinDownload2.2.1.8bos.net.tcp.client:6.1.7.0-6.1.7.18
2.2.1.4tftp Security VulnerabilityCVE-2013-3005, IV42932'13.07.03BulletinDownload2.2.1.8bos.net.tcp.client:6.1.7.0-6.1.7.18
2.2.1.4Security Vulnerabilities in VIOS InfiniBandCVE-2013-4011, IV43580'13.07.16BulletinDownload2.2.1.8devices.common.IBM.ibm.rte
    6.1.7.0-6.1.7.16
2.2.1.4Security vulnerabilities in Perl for VIOSCVE-2012-5526, CVE-2013-1667, IV43973'13.11.20'13.12.04BulletinDownload2.2.3.0perl.rte:5.8.8.0-5.8.8.244
2.2.1.4Vulnerability in VIOS X-ServerCVE-2013-4396, IV52181'14.01.21'14.01.22BulletinDownload2.2.1.9Xll.base.rte:6.1.8.0
2.2.1.4Security Vulnerability in Perl _compileCVE-2012-6329, IV56641'14.04.23BulletinDownload2.2.3.3perl.rte:5.8.8.0-5.8.8.366
2.2.1.4VIOS ptrace VulnerabilityCVE-2014-0930, IV59045'14.05.02BulletinDownload2.2.1.9bos.mp64:6.1.7.0-6.1.7.20
2.2.1.3Vulnerability in VIOS bindCVE-2006-0987'14.08.15BulletinDownloadinterim fix onlybos.net.tcp.server:6.1.7.0-6.1.7.20
2.2.1.3Arbitary file overwrite symlink in libodmCVE-2012-2179'12.06.14BulletinDownload2.2.1.10bos.rte.odm:6.1.7.0-6.1.7.15
2.2.1.3Vulnerability in use of socketpairCVE-2012-2192'12.06.05BulletinDownload2.2.1.5bos.mp64:6.1.7.0-6.1.7.3
2.2.1.3VIOS NFSv4 vulnerabilityCVE-2012-4817'12.09.13BulletinDownload2.2.1.4bos.net.nfs.client:6.1.7.0-6.1.7.2
2.2.1.3Network Time Protocol (NTP) vulnerability in VIOSCVE-2013-5211, IV58413'14.06.12BulletinDownload2.2.1.9bos.net.tcp.client:6.1.7.0-6.1.7.20
ntp.rte:6.1.6.0-6.1.6.1
2.2.1.3VIOS Malloc vulnerabilityCVE-2014-3074, IV62802'14.06.30'15.03.11BulletinDownload2.2.1.9bos.rte.libc:6.1.7.0-6.1.7.20
2.2.1.3Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.1.3Perl Digest Module Digest->new() Code InjectionCVE-2011-3597, IV10197'11.11.22'13.01.25BulletinDownload2.2.3.0perl.rte:5.8.8.0-5.8.8.122
2.2.1.3Vulnerability in VIOS TCP stackCV-2012-0194, IV13827'12.02.03'13.12.12BulletinDownload2.2.1.4bos.net.tcp.client:6.1.7.0-6.1.7.3
2.2.1.3Vulnerability in VIOS bindCVE-2012-1667, IV22555'12.07.13BulletinDownload2.2.1.7bos.net.tcp.client:6.1.7.0-6.1.7.16
bos.net.tcp.server:6.1.7.0-6.1.7.16
2.2.1.3Vulnerability in VIOS system callCVE-2012-0723, IV22695'12.07.26BulletinDownload2.2.1.7bos.mp64:6.1.7.0-6.1.7.16
bos.rte.tty:6.1.7.0-6.1.7.16
2.2.1.3Vulnerability in VIOS sendmailCVE-2012-2200, IV22966'12.06.26BulletinDownload2.2.1.7bos.net.tcp.client:6.1.7.0-6.1.7.16
2.2.1.3VIOS ftp vulnerabilityCVE-2012-4845, IV23331'12.07.03'13.02.08BulletinDownload2.2.1.7bos.mp64:6.1.7.0-6.1.7.17
bos.rte.tty:6.1.7.0-6.1.7.16
2.2.1.3Vulnerability in VIOS bindCVE-2012-5166, IV30365'12.10.23'13.01.28BulletinDownload2.2.1.7bos.net.tcp.client:6.1.7.0-6.1.7.17
bos.net.tcp.server:6.1.7.0-6.1.7.17
2.2.1.3Vulnerability in VIOS inetCVE-2013-3035, IV42072'13.06.04'13.06.05BulletinDownload2.2.1.8bos.net.tcp.client:6.1.7.0-6.1.7.18
2.2.1.3tftp Security VulnerabilityCVE-2013-3005, IV42932'13.07.03BulletinDownload2.2.1.8bos.net.tcp.client:6.1.7.0-6.1.7.18
2.2.1.3Security Vulnerabilities in VIOS InfiniBandCVE-2013-4011, IV43580'13.07.16BulletinDownload2.2.1.8devices.common.IBM.ibm.rte
    6.1.7.0-6.1.7.16
2.2.1.3Security vulnerabilities in Perl for VIOSCVE-2012-5526, CVE-2013-1667, IV43973'13.11.20'13.12.04BulletinDownload2.2.3.0perl.rte:5.8.8.0-5.8.8.244
2.2.1.3Vulnerability in VIOS X-ServerCVE-2013-4396, IV52181'14.01.21'14.01.22BulletinDownload2.2.1.9Xll.base.rte:6.1.8.0
2.2.1.3Security Vulnerability in Perl _compileCVE-2012-6329, IV56641'14.04.23BulletinDownload2.2.3.3perl.rte:5.8.8.0-5.8.8.366
2.2.1.3VIOS ptrace VulnerabilityCVE-2014-0930, IV59045'14.05.02BulletinDownload2.2.1.9bos.mp64:6.1.7.0-6.1.7.20
2.2.1.2Vulnerability in VIOS bindCVE-2006-0987'14.08.15BulletinDownloadinterim fix onlybos.net.tcp.server:6.1.7.0-6.1.7.20
2.2.1.2Arbitary file overwrite symlink in libodmCVE-2012-2179'12.06.14BulletinDownload2.2.1.10bos.rte.odm:6.1.7.0-6.1.7.15
2.2.1.2Vulnerability in use of socketpairCVE-2012-2192'12.06.05BulletinDownload2.2.1.5bos.mp64:6.1.7.0-6.1.7.3
2.2.1.2VIOS NFSv4 vulnerabilityCVE-2012-4817'12.09.13BulletinDownload2.2.1.4bos.net.nfs.client:6.1.7.0-6.1.7.2
2.2.1.2Network Time Protocol (NTP) vulnerability in VIOSCVE-2013-5211, IV58413'14.06.12BulletinDownload2.2.1.9bos.net.tcp.client:6.1.7.0-6.1.7.20
ntp.rte:6.1.6.0-6.1.6.1
2.2.1.2VIOS Malloc vulnerabilityCVE-2014-3074, IV62802'14.06.30'15.03.11BulletinDownload2.2.1.9bos.rte.libc:6.1.7.0-6.1.7.20
2.2.1.2Perl Digest Module Digest->new() Code InjectionCVE-2011-3597, IV10197'11.11.22'13.01.25BulletinDownload2.2.3.0perl.rte:5.8.8.0-5.8.8.122
2.2.1.2Vulnerability in VIOS TCP stackCV-2012-0194, IV13827'12.02.03'13.12.12BulletinDownload2.2.1.4bos.net.tcp.client:6.1.7.0-6.1.7.3
2.2.1.2Vulnerability in VIOS bindCVE-2012-1667, IV22555'12.07.13BulletinDownload2.2.1.7bos.net.tcp.client:6.1.7.0-6.1.7.16
bos.net.tcp.server:6.1.7.0-6.1.7.16
2.2.1.2Vulnerability in VIOS system callCVE-2012-0723, IV22695'12.07.26BulletinDownload2.2.1.7bos.mp64:6.1.7.0-6.1.7.16
bos.rte.tty:6.1.7.0-6.1.7.16
2.2.1.2Vulnerability in VIOS sendmailCVE-2012-2200, IV22966'12.06.26BulletinDownload2.2.1.7bos.net.tcp.client:6.1.7.0-6.1.7.16
2.2.1.2VIOS ftp vulnerabilityCVE-2012-4845, IV23331'12.07.03'13.02.08BulletinDownload2.2.1.7bos.mp64:6.1.7.0-6.1.7.17
bos.rte.tty:6.1.7.0-6.1.7.16
2.2.1.2Vulnerability in VIOS bindCVE-2012-5166, IV30365'12.10.23'13.01.28BulletinDownload2.2.1.7bos.net.tcp.client:6.1.7.0-6.1.7.17
bos.net.tcp.server:6.1.7.0-6.1.7.17
2.2.1.2Vulnerability in VIOS inetCVE-2013-3035, IV42072'13.06.04'13.06.05BulletinDownload2.2.1.8bos.net.tcp.client:6.1.7.0-6.1.7.18
2.2.1.2tftp Security VulnerabilityCVE-2013-3005, IV42932'13.07.03BulletinDownload2.2.1.8bos.net.tcp.client:6.1.7.0-6.1.7.18
2.2.1.2Security Vulnerabilities in VIOS InfiniBandCVE-2013-4011, IV43580'13.07.16BulletinDownload2.2.1.8devices.common.IBM.ibm.rte
    6.1.7.0-6.1.7.16
2.2.1.2Security vulnerabilities in Perl for VIOSCVE-2012-5526, CVE-2013-1667, IV43973'13.11.20'13.12.04BulletinDownload2.2.3.0perl.rte:5.8.8.0-5.8.8.244
2.2.1.2Vulnerability in VIOS X-ServerCVE-2013-4396, IV52181'14.01.21'14.01.22BulletinDownload2.2.1.9Xll.base.rte:6.1.8.0
2.2.1.2Security Vulnerability in Perl _compileCVE-2012-6329, IV56641'14.04.23BulletinDownload2.2.3.3perl.rte:5.8.8.0-5.8.8.366
2.2.1.2VIOS ptrace VulnerabilityCVE-2014-0930, IV59045'14.05.02BulletinDownload2.2.1.9bos.mp64:6.1.7.0-6.1.7.20
2.2.1.1Vulnerability in VIOS bindCVE-2006-0987'14.08.15BulletinDownloadinterim fix onlybos.net.tcp.server:6.1.7.0-6.1.7.20
2.2.1.1Arbitary file overwrite symlink in libodmCVE-2012-2179'12.06.14BulletinDownload2.2.1.10bos.rte.odm:6.1.7.0-6.1.7.15
2.2.1.1Vulnerability in use of socketpairCVE-2012-2192'12.06.05BulletinDownload2.2.1.5bos.mp64:6.1.7.0-6.1.7.3
2.2.1.1VIOS NFSv4 vulnerabilityCVE-2012-4817'12.09.13BulletinDownload2.2.1.4bos.net.nfs.client:6.1.7.0-6.1.7.2
2.2.1.1Network Time Protocol (NTP) vulnerability in VIOSCVE-2013-5211, IV58413'14.06.12BulletinDownload2.2.1.9bos.net.tcp.client:6.1.7.0-6.1.7.20
ntp.rte:6.1.6.0-6.1.6.1
2.2.1.1VIOS Malloc vulnerabilityCVE-2014-3074, IV62802'14.06.30'15.03.11BulletinDownload2.2.1.9bos.rte.libc:6.1.7.0-6.1.7.20
2.2.1.1Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.1.1Perl Digest Module Digest->new() Code InjectionCVE-2011-3597, IV10197'11.11.22'13.01.25BulletinDownload2.2.3.0perl.rte:5.8.8.0-5.8.8.122
2.2.1.1Vulnerability in VIOS TCP stackCV-2012-0194, IV13827'12.02.03'13.12.12BulletinDownload2.2.1.4bos.net.tcp.client:6.1.7.0-6.1.7.3
2.2.1.1Vulnerability in VIOS bindCVE-2012-1667, IV22555'12.07.13BulletinDownload2.2.1.7bos.net.tcp.client:6.1.7.0-6.1.7.16
bos.net.tcp.server:6.1.7.0-6.1.7.16
2.2.1.1Vulnerability in VIOS system callCVE-2012-0723, IV22695'12.07.26BulletinDownload2.2.1.7bos.mp64:6.1.7.0-6.1.7.16
bos.rte.tty:6.1.7.0-6.1.7.16
2.2.1.1Vulnerability in VIOS sendmailCVE-2012-2200, IV22966'12.06.26BulletinDownload2.2.1.7bos.net.tcp.client:6.1.7.0-6.1.7.16
2.2.1.1VIOS ftp vulnerabilityCVE-2012-4845, IV23331'12.07.03'13.02.08BulletinDownload2.2.1.7bos.mp64:6.1.7.0-6.1.7.17
bos.rte.tty:6.1.7.0-6.1.7.16
2.2.1.1Vulnerability in VIOS bindCVE-2012-5166, IV30365'12.10.23'13.01.28BulletinDownload2.2.1.7bos.net.tcp.client:6.1.7.0-6.1.7.17
bos.net.tcp.server:6.1.7.0-6.1.7.17
2.2.1.1Vulnerability in VIOS inetCVE-2013-3035, IV42072'13.06.04'13.06.05BulletinDownload2.2.1.8bos.net.tcp.client:6.1.7.0-6.1.7.18
2.2.1.1tftp Security VulnerabilityCVE-2013-3005, IV42932'13.07.03BulletinDownload2.2.1.8bos.net.tcp.client:6.1.7.0-6.1.7.18
2.2.1.1Security Vulnerabilities in VIOS InfiniBandCVE-2013-4011, IV43580'13.07.16BulletinDownload2.2.1.8devices.common.IBM.ibm.rte
    6.1.7.0-6.1.7.16
2.2.1.1Security vulnerabilities in Perl for VIOSCVE-2012-5526, CVE-2013-1667, IV43973'13.11.20'13.12.04BulletinDownload2.2.3.0perl.rte:5.8.8.0-5.8.8.244
2.2.1.1Vulnerability in VIOS X-ServerCVE-2013-4396, IV52181'14.01.21'14.01.22BulletinDownload2.2.1.9Xll.base.rte:6.1.8.0
2.2.1.1Security Vulnerability in Perl _compileCVE-2012-6329, IV56641'14.04.23BulletinDownload2.2.3.3perl.rte:5.8.8.0-5.8.8.366
2.2.1.1VIOS ptrace VulnerabilityCVE-2014-0930, IV59045'14.05.02BulletinDownload2.2.1.9bos.mp64:6.1.7.0-6.1.7.20
2.2.1.0Vulnerability in VIOS bindCVE-2006-0987'14.08.15BulletinDownloadinterim fix onlybos.net.tcp.server:6.1.7.0-6.1.7.20
2.2.1.0Arbitary file overwrite symlink in libodmCVE-2012-2179'12.06.14BulletinDownload2.2.1.10bos.rte.odm:6.1.7.0-6.1.7.15
2.2.1.0Vulnerability in use of socketpairCVE-2012-2192'12.06.05BulletinDownload2.2.1.5bos.mp64:6.1.7.0-6.1.7.3
2.2.1.0VIOS NFSv4 vulnerabilityCVE-2012-4817'12.09.13BulletinDownload2.2.1.4bos.net.nfs.client:6.1.7.0-6.1.7.2
2.2.1.0Network Time Protocol (NTP) vulnerability in VIOSCVE-2013-5211, IV58413'14.06.12BulletinDownload2.2.1.9bos.net.tcp.client:6.1.7.0-6.1.7.20
ntp.rte:6.1.6.0-6.1.6.1
2.2.1.0VIOS Malloc vulnerabilityCVE-2014-3074, IV62802'14.06.30'15.03.11BulletinDownload2.2.1.9bos.rte.libc:6.1.7.0-6.1.7.20
2.2.1.0Perl Digest Module Digest->new() Code InjectionCVE-2011-3597, IV10197'11.11.22'13.01.25BulletinDownload2.2.3.0perl.rte:5.8.8.0-5.8.8.122
2.2.1.0Vulnerability in VIOS TCP stackCV-2012-0194, IV13827'12.02.03'13.12.12BulletinDownload2.2.1.4bos.net.tcp.client:6.1.7.0-6.1.7.3
2.2.1.0Vulnerability in VIOS bindCVE-2012-1667, IV22555'12.07.13BulletinDownload2.2.1.7bos.net.tcp.client:6.1.7.0-6.1.7.16
bos.net.tcp.server:6.1.7.0-6.1.7.16
2.2.1.0Vulnerability in VIOS system callCVE-2012-0723, IV22695'12.07.26BulletinDownload2.2.1.7bos.mp64:6.1.7.0-6.1.7.16
bos.rte.tty:6.1.7.0-6.1.7.16
2.2.1.0Vulnerability in VIOS sendmailCVE-2012-2200, IV22966'12.06.26BulletinDownload2.2.1.7bos.net.tcp.client:6.1.7.0-6.1.7.16
2.2.1.0VIOS ftp vulnerabilityCVE-2012-4845, IV23331'12.07.03'13.02.08BulletinDownload2.2.1.7bos.mp64:6.1.7.0-6.1.7.17
bos.rte.tty:6.1.7.0-6.1.7.16
2.2.1.0Vulnerability in VIOS bindCVE-2012-5166, IV30365'12.10.23'13.01.28BulletinDownload2.2.1.7bos.net.tcp.client:6.1.7.0-6.1.7.17
bos.net.tcp.server:6.1.7.0-6.1.7.17
2.2.1.0Vulnerability in VIOS inetCVE-2013-3035, IV42072'13.06.04'13.06.05BulletinDownload2.2.1.8bos.net.tcp.client:6.1.7.0-6.1.7.18
2.2.1.0tftp Security VulnerabilityCVE-2013-3005, IV42932'13.07.03BulletinDownload2.2.1.8bos.net.tcp.client:6.1.7.0-6.1.7.18
2.2.1.0Security Vulnerabilities in VIOS InfiniBandCVE-2013-4011, IV43580'13.07.16BulletinDownload2.2.1.8devices.common.IBM.ibm.rte
    6.1.7.0-6.1.7.16
2.2.1.0Security vulnerabilities in Perl for VIOSCVE-2012-5526, CVE-2013-1667, IV43973'13.11.20'13.12.04BulletinDownload2.2.3.0perl.rte:5.8.8.0-5.8.8.244
2.2.1.0Vulnerability in VIOS X-ServerCVE-2013-4396, IV52181'14.01.21'14.01.22BulletinDownload2.2.1.9Xll.base.rte:6.1.8.0
2.2.1.0Security Vulnerability in Perl _compileCVE-2012-6329, IV56641'14.04.23BulletinDownload2.2.3.3perl.rte:5.8.8.0-5.8.8.366
2.2.1.0VIOS ptrace VulnerabilityCVE-2014-0930, IV59045'14.05.02BulletinDownload2.2.1.9bos.mp64:6.1.7.0-6.1.7.20
2.2.0.13Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.0.13Vulnerability in VIOS TCP stackCV-2012-0194, IV13820'12.02.03'13.12.12BulletinDownload2.2.1.4bos.net.tcp.client:6.1.6.0-6.1.6.17
2.2.0.12Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.0.12Vulnerability in VIOS TCP stackCV-2012-0194, IV13820'12.02.03'13.12.12BulletinDownload2.2.1.4bos.net.tcp.client:6.1.6.0-6.1.6.17
2.2.0.11Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.0.11Vulnerability in VIOS TCP stackCV-2012-0194, IV13820'12.02.03'13.12.12BulletinDownload2.2.1.4bos.net.tcp.client:6.1.6.0-6.1.6.17
2.2.0.10Vulnerabilities in NTP affect VIOSCVE-2014-5209, CVE-2016-1549, CVE-2018-7170, CVE-2018-7182, CVE-2018-7183, CVE-2018-7184, CVE-2018-7185'18.08.14BulletinDownloadSee BulletinSee
Bulletin
2.2.0.10Vulnerability in VIOS TCP stackCV-2012-0194, IV13820'12.02.03'13.12.12BulletinDownload2.2.1.4bos.net.tcp.client:6.1.6.0-6.1.6.17
2.2.0.0Vulnerability in VIOS TCP stackCV-2012-0194, IV13820'12.02.03'13.12.12BulletinDownload2.2.1.4bos.net.tcp.client:6.1.6.0-6.1.6.17
2.1.3.10Vulnerability in VIOS TCP stackCV-2012-0194, IV13751'12.02.03'13.12.12BulletinDownload2.2.1.4bos.net.tcp.client:6.1.5.0-6.1.5.8
2.1.3.0Vulnerability in VIOS TCP stackCV-2012-0194, IV13751'12.02.03'13.12.12BulletinDownload2.2.1.4bos.net.tcp.client:6.1.5.0-6.1.5.8
2.1.2.13Vulnerability in VIOS TCP stackCV-2012-0194, IV13751'12.02.03'13.12.12BulletinDownload2.2.1.4bos.net.tcp.client:6.1.5.0-6.1.5.8
2.1.2.12Vulnerability in VIOS TCP stackCV-2012-0194, IV13751'12.02.03'13.12.12BulletinDownload2.2.1.4bos.net.tcp.client:6.1.5.0-6.1.5.8
2.1.2.11Vulnerability in VIOS TCP stackCV-2012-0194, IV13751'12.02.03'13.12.12BulletinDownload2.2.1.4bos.net.tcp.client:6.1.5.0-6.1.5.8
2.1.2.0Vulnerability in VIOS TCP stackCV-2012-0194, IV13751'12.02.03'13.12.12BulletinDownload2.2.1.4bos.net.tcp.client:6.1.5.0-6.1.5.8
2.1.1.10Vulnerability in VIOS TCP stackCV-2012-0194, IV13751'12.02.03'13.12.12BulletinDownload2.2.1.4bos.net.tcp.client:6.1.5.0-6.1.5.8
2.1.1.0Vulnerability in VIOS TCP stackCV-2012-0194, IV13751'12.02.03'13.12.12BulletinDownload2.2.1.4bos.net.tcp.client:6.1.5.0-6.1.5.8